<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.xlr8r.com/xmlrpc.php">
	<!-- Facebook integration -->
	<meta property="og:site_name" content="XLR8R">
	<meta property="fb:admins" content="601028905" />	
				<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			//xlr8r tags
			var mapLeader = googletag.sizeMapping().
				addSize([320, 400], [320, 50]).
				addSize([320, 700], [300, 75]).
				addSize([480, 200], [468, 60]).
				addSize([768, 200], [728, 90]).
				addSize([1000, 200], [970,90]).
				addSize([1024, 768], [970, 250]).
				build();		
					
			//Main ROS header
			var leaderboad = googletag.defineSlot('/1034130/XL_Header_Leaderboard', [[320, 50],[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426019197550-1').defineSizeMapping(mapLeader).addService(googletag.pubads());
			//large homepage banner under features
	    	// var homepage_banner = googletag.defineSlot('/1034130/XL_Homepage_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426019197550-10').defineSizeMapping(mapLeader).addService(googletag.pubads());
			var home_slot_1 = googletag.defineSlot('/1034130/XL_Events_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'home_slot_1').defineSizeMapping(mapLeader).addService(googletag.pubads());
			var home_slot_2 = googletag.defineSlot('/1034130/XL_Homepage_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'home_slot_2').defineSizeMapping(mapLeader).addService(googletag.pubads());		
			//default footer ad for all articles, then gets overwritten
			var footer_infinite_ad = googletag.defineSlot('/1034130/XL_Footer_LeaderBoard', [[320, 50],[728, 90], [970, 90], [970, 250]], 'footer_infinite').defineSizeMapping(mapLeader).addService(googletag.pubads());
	    	//articles
			var xl_slot_1 = googletag.defineSlot('/1034130/XL_Slot_1', [[300, 250], [336, 280],[300, 600]], 'div-gpt-ad-1426019197550-2').addService(googletag.pubads());
			//category page
			var xl_slot_300x600 = googletag.defineSlot('/1034130/XL_300x600', [300, 600], 'div-gpt-ad-1426019197550-7').addService(googletag.pubads());
			//events sidebar	
			googletag.defineSlot('/1034130/XL_Slot_2', [[300, 250], [336, 280]], 'div-gpt-ad-1426019197550-3').addService(googletag.pubads());
			googletag.defineSlot('/1034130/XL_Slot_3', [[300, 250], [336, 280]], 'div-gpt-ad-1426019197550-4').addService(googletag.pubads());
			googletag.defineSlot('/1034130/XL_Slot_4', [300, 250], 'div-gpt-ad-1426019197550-8').addService(googletag.pubads());

			// Infinite scroll requires SRA
			googletag.pubads().collapseEmptyDivs(); 
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("category","mp3");
			googletag.enableServices();
		});


		</script>
		<meta name="google-site-verification" content="N0ZPG9ZwhqigvH9FO2-1mG5lmCHAdo3ERFcUrG0Ylx0" />
	 
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-722101-1', 'auto');
		  ga('send', 'pageview');
		</script>	
	 		

	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Dynamic Africana &#8216;Igbehin Lalayo Nta&#8217; (Tunnelvisions Edit) &#8211; XLR8R</title>
<link rel='dns-prefetch' href='//www.xlr8r.com'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Feed" href="https://www.xlr8r.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Comments Feed" href="https://www.xlr8r.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="XLR8R &raquo; iCal Feed" href="https://www.xlr8r.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Dynamic Africana &#039;Igbehin Lalayo Nta&#039; (Tunnelvisions Edit) Comments Feed" href="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/feed/" />
						<meta property="fb:app_id" content="1636495423236168" /> 
						<meta property="og:title" content="Dynamic Africana &#039;Igbehin Lalayo Nta&#039; (Tunnelvisions Edit)" />
			<meta property="og:type" content="article" />

			<meta property="og:description" content="Fresh Dutch act Tunnelvisions (a.k.a. Emiel van den Dungen and Raynor de Groot) have offered up an unreleased edit of Dynamic Africana&#039;s &quot;Igbehin Lalayo Nta&quot; as today&#039;s XLR8R download. The edit came a" />
			
			<meta property="og:image" content="https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions-.jpg" />
			<meta property="og:url" content="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xlr8r.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='events-community-tickets-css'  href='https://www.xlr8r.com/wp-content/plugins/the-events-calendar-community-events-tickets/src/resources/css/events-community-tickets.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-css'  href='https://www.xlr8r.com/wp-content/plugins/event-tickets/src/resources/css/tickets.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.xlr8r.com/wp-includes/css/buttons.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.xlr8r.com/wp-includes/css/dashicons.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.xlr8r.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.xlr8r.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.xlr8r.com/wp-includes/css/media-views.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.xlr8r.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-swipebox-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/vendor/swipebox/css/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.xlr8r.com/wp-content/themes/xlr8rgood-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://www.xlr8r.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mp3\/2017\/07\/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.xlr8r.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTickets = {"add_ticket_nonce":"477532c06c","edit_ticket_nonce":"e735bbd90e","remove_ticket_nonce":"1a1c685061","ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
var HeaderImageData = {"title":"Ticket header image","button":"Set as ticket header"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/event-tickets/src/resources/js/tickets.min.js?ver=4.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTickets = {"add_ticket_nonce":"477532c06c","edit_ticket_nonce":"e735bbd90e","remove_ticket_nonce":"1a1c685061","ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/the-events-calendar-community-events-tickets/src/resources/js/events-community-tickets.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1500348742","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/utils.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.4'></script>
<link rel='https://api.w.org/' href='https://www.xlr8r.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xlr8r.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xlr8r.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VIP Ticket Giveaway: Splash House After Hours' href='https://www.xlr8r.com/contests/2017/07/vip-ticket-giveaway-splash-house-after-hours/' />
<link rel='next' title='Premiere: Hear a Deep New Cut From jitwam' href='https://www.xlr8r.com/news/2017/07/premiere-hear-a-deep-new-cut-from-jitwam/' />

<link rel="canonical" href="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/" />
<link rel='shortlink' href='https://www.xlr8r.com/?p=183776' />
<link rel="alternate" type="application/json+oembed" href="https://www.xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link href='https://fonts.googleapis.com/css?family=Lora:300,400,500,600,700,900|Magra:300,400,500,600,700,900|Dosis:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>body { font-family:'Magra';color:;}.post .post-content p {font-family:'Lora';font-size:18px;}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit {font-family:'Magra';}.subheader {background-color:#2a2a2a !important;}.subheader.dark ul > li .sub-menu,.subheader.light ul > li .sub-menu {background:#2d2d2d;}@media only screen and (min-width:48.063em) {.header {}}.header {background-color:#f4f4f4 !important;}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:70px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent, .button.accent, input[type=submit].accent, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#866396;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#866396;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#866396;}.post .article-tags .tags-title:after {border-left-color:#866396;}.circle_rating .circle_perc {stroke:#866396;}.header .quick_search.active .quick_search_icon {fill:#866396;}.post .post-content p a {border-color:#c995e1;-moz-box-shadow:inset 0 -5px 0 #c995e1;-webkit-box-shadow:inset 0 -5px 0 #c995e1;box-shadow:inset 0 -5px 0 #c995e1;}.post .post-content p a:hover {background:#c995e1;}.menu-holder ul.sf-menu > li > a {font-family:'Dosis';}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {font-family:'Dosis';}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:50px;}}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.xlr8r.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.xlr8r.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.mc4wp-form input[name="_mc4wp_required_but_not_really"] { display: none !important; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body class="single single-post postid-183776 single-format-standard tribe-theme-parent-goodlife-wp tribe-theme-child-xlr8rgood-child lazy-load-off wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="https://www.xlr8r.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
		<!-- FB Javascript SDK -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1636495423236168";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>			
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-xl_main" class="mobile-menu"><li id="menu-item-83572" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83572 menu-item-category-2"><a href="https://www.xlr8r.com/news/">The Latest</a></li>
<li id="menu-item-83574" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83574 menu-item-category-6"><a href="https://www.xlr8r.com/features/"><span><i class="fa fa-plus"></i></span>Features</a>
<ul class="sub-menu">
	<li id="menu-item-160389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160389 menu-item-category-27513"><a href="https://www.xlr8r.com/features/best-of/">Best of</a></li>
	<li id="menu-item-148242" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148242 menu-item-category-25641"><a href="https://www.xlr8r.com/features/get-familiar/">Get Familiar</a></li>
	<li id="menu-item-148241" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148241 menu-item-category-25640"><a href="https://www.xlr8r.com/features/bubblin-up/">Bubblin Up</a></li>
	<li id="menu-item-148245" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 menu-item-category-25644"><a href="https://www.xlr8r.com/features/real-talk/">Real Talk</a></li>
	<li id="menu-item-148244" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148244 menu-item-category-25643"><a href="https://www.xlr8r.com/features/labels-we-love/">Labels We Love</a></li>
	<li id="menu-item-148243" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148243 menu-item-category-25642"><a href="https://www.xlr8r.com/features/interview/">Interview</a></li>
	<li id="menu-item-148279" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148279 menu-item-category-25645"><a href="https://www.xlr8r.com/features/trainwreck/">Trainwreck</a></li>
</ul>
</li>
<li id="menu-item-147302" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147302 menu-item-category-25637"><a href="https://www.xlr8r.com/photos/">Photos</a></li>
<li id="menu-item-97901" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97901 menu-item-category-8"><a href="https://www.xlr8r.com/tv/">TV</a></li>
<li id="menu-item-83580" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83580 menu-item-category-5"><a href="https://www.xlr8r.com/podcasts/">Podcasts</a></li>
<li id="menu-item-83579" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83579 menu-item-category-3"><a href="https://www.xlr8r.com/mp3/">Downloads</a></li>
<li id="menu-item-83573" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83573 menu-item-category-1"><a href="https://www.xlr8r.com/reviews/">Reviews</a></li>
<li id="menu-item-83575" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83575 menu-item-category-10"><a href="https://www.xlr8r.com/gear/"><span><i class="fa fa-plus"></i></span>Gear</a>
<ul class="sub-menu">
	<li id="menu-item-148249" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148249 menu-item-category-25646"><a href="https://www.xlr8r.com/gear/in-the-studio/">In the Studio</a></li>
	<li id="menu-item-148247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 menu-item-category-25639"><a href="https://www.xlr8r.com/gear/artist-tips/">Artist Tips</a></li>
	<li id="menu-item-148250" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148250 menu-item-category-25647"><a href="https://www.xlr8r.com/gear/studio-essentials/">Studio Essentials</a></li>
	<li id="menu-item-148248" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148248 menu-item-category-25655"><a href="https://www.xlr8r.com/gear/ask-the-experts/">Ask The Experts</a></li>
</ul>
</li>
<li id="menu-item-88575" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88575 menu-item-category-9"><a href="https://www.xlr8r.com/events/"><span><i class="fa fa-plus"></i></span>Events</a>
<ul class="sub-menu">
	<li id="menu-item-169692" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-169692"><a href="http://bit.ly/2o1J6m8">TICKETS EU</a></li>
	<li id="menu-item-96103" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-96103"><a href="https://www.xlr8r.com/events/all/add">SUBMIT EVENT</a></li>
</ul>
</li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/XLR8Rmag/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/XLR8R" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://instagram.com/xlr8r_official" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
							<a href="https://soundcloud.com/xlr8r" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i></a>
				<a href="https://www.youtube.com/xlr8r" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="https://www.xlr8r.com/feeds" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
							</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://www.xlr8r.com/" class="logolink">
						<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/XLR8R-Clover_nav.png" class="logoimg" alt="XLR8R"/>
					</a>
					<span class="page-title" id="page-title">Dynamic Africana 'Igbehin Lalayo Nta' (Tunnelvisions Edit)</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Dynamic+Africana+%26%23039%3BIgbehin+Lalayo+Nta%26%23039%3B+%28Tunnelvisions+Edit%29&url=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/&amp;media=https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions-.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-xl_submenu" class="sf-menu"><li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.xlr8r.com/about/">About</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147274"><a href="https://www.xlr8r.com/events/all/add">Submit An Event</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/XLR8Rmag/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/XLR8R" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="https://instagram.com/xlr8r_official" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
																					<li><a href="https://soundcloud.com/xlr8r" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i> Soundcloud</a></li>
												<li><a href="https://www.youtube.com/xlr8r" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
																		<li><a href="https://www.xlr8r.com/feeds" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li>
					</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.xlr8r.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				<li>
					 
		<div class="xl-cart ">
			<a class="xl-cart-button dark"  href="https://www.xlr8r.com/cart/" title="View your shopping cart"> 
				<i class="fa fa-shopping-cart" aria-hidden="true"></i>
							</a>
		</div>
						</li>				
			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
	<div class="row">
		<div class="small-3 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-6 large-6 large-centered xlarge-4 large-text-center columns logo">
						<a href="https://www.xlr8r.com/" class="logolink">
				<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png" class="logoimg" alt="XLR8R"/>
			</a>
		</div>
		<div class="small-3 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.xlr8r.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			  
		<div class="xl-cart ">
			<a class="xl-cart-button light"  href="https://www.xlr8r.com/cart/" title="View your shopping cart"> 
				<i class="fa fa-shopping-cart" aria-hidden="true"></i>
							</a>
		</div>
					</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
								  <ul id="menu-xl_main-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83572 menu-item-category-2"><a href="https://www.xlr8r.com/news/">The Latest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83574 menu-item-mega-parent menu-item-category-6"><a href="https://www.xlr8r.com/features/">Features</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160389 menu-item-category-27513"><a href="https://www.xlr8r.com/features/best-of/">Best of</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148242 menu-item-category-25641"><a href="https://www.xlr8r.com/features/get-familiar/">Get Familiar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148241 menu-item-category-25640"><a href="https://www.xlr8r.com/features/bubblin-up/">Bubblin Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 menu-item-category-25644"><a href="https://www.xlr8r.com/features/real-talk/">Real Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148244 menu-item-category-25643"><a href="https://www.xlr8r.com/features/labels-we-love/">Labels We Love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148243 menu-item-category-25642"><a href="https://www.xlr8r.com/features/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148279 menu-item-category-25645"><a href="https://www.xlr8r.com/features/trainwreck/">Trainwreck</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-160278 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-features category-front-page tag-acido tag-aus tag-basic-channel tag-beans tag-bibio tag-binh tag-convextion tag-craig-richards tag-desert-sky tag-dj-haus tag-e-r-p tag-eerie tag-hard-wax tag-hessle-audio tag-horsepower-productions tag-huerco-s tag-kaytranada tag-linda-perhacs tag-luke-slater tag-marco-shuttle tag-mark-ernestus tag-mark-pritchard tag-ndagga-rhythm-force tag-nicolas-jaar tag-nicolas-lutz tag-ostgut-ton tag-porn-sword-tobacco tag-probito tag-rinse tag-serena-butler tag-solarone-music tag-sued tag-svn tag-thom-yorke tag-tuppence tag-unknown-to-the-unknown tag-warp tag-youandewan" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-releases/" rel="bookmark" title="XLR8R's Best of 2016: Releases">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/12/XLR8R_BEST-OF-2016-ALL-1200x500-reLEASES-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="XLR8R_BEST OF 2016 ALL 1200x500 reLEASES" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-releases/" title="XLR8R&#039;s Best of 2016: Releases">XLR8R's Best of 2016: Releases</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-12-23T13:32:42+00:00" itemprop="datePublished" content="2016-12-23T13:32:42+00:00">December 23, 2016</time>
		<meta itemprop="dateModified" content="2016-12-23T13:44:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-160449 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-features category-front-page tag-autechre tag-avalon-emerson tag-ben-ufo tag-dekmantel tag-dj-metatron tag-dj-stingray tag-giegling tag-mioritmic tag-niagara tag-objekt tag-prince-of-denmark tag-ricardo-villalobos tag-sunwaves tag-tama-sumo tag-traumprinz tag-vril" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-readers-poll/" rel="bookmark" title="XLR8R's Best of 2016: Readers' Poll">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/12/XLR8R_BEST-OF-2016-ALL-1200x500-readers-poll-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="XLR8R_BEST OF 2016 ALL 1200x500 readers&#039; poll" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-readers-poll/" title="XLR8R&#039;s Best of 2016: Readers&#039; Poll">XLR8R's Best of 2016: Readers' Poll</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-12-23T09:19:02+00:00" itemprop="datePublished" content="2016-12-23T09:19:02+00:00">December 23, 2016</time>
		<meta itemprop="dateModified" content="2017-01-10T15:33:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-160365 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-features category-front-page tag-0-coast tag-ableton tag-ableton-link tag-arturia tag-arturia-drumbrute tag-bastl-instruments tag-bastl-instruments-kastle tag-critter-and-guitari tag-drumbrute tag-elektron-analog-heat tag-kastle tag-korg tag-korg-monologue tag-link tag-make-noise tag-minilogue tag-organelle tag-squarp tag-squarp-pyramid" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-gear/" rel="bookmark" title="XLR8R's Best of 2016: Gear">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/12/XLR8R_BESTOF2016ALL1200x500gear-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="XLR8R_BEST+OF+2016+ALL+1200x500+gear" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/12/xlr8rs-best-of-2016-gear/" title="XLR8R&#039;s Best of 2016: Gear">XLR8R's Best of 2016: Gear</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/evan-shamoon/" title="Posts by Evan Shamoon" rel="author">Evan Shamoon</a></strong>
				<time class="time" datetime="2016-12-22T13:17:49+00:00" itemprop="datePublished" content="2016-12-22T13:17:49+00:00">December 22, 2016</time>
		<meta itemprop="dateModified" content="2016-12-22T13:42:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179071 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-all-inn tag-dj-sneak tag-future tag-h_foundation tag-h-foundation tag-halo tag-halo-varga tag-hip-house-records tag-hipp-e tag-muted-noise tag-pola" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/06/get-familiar-halo-varga/" rel="bookmark" title="Get Familiar: Halo Varga">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/06/DSC04303-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="DSC04303" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/06/get-familiar-halo-varga/" title="Get Familiar: Halo Varga">Get Familiar: Halo Varga</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/luke-cheadle/" title="Posts by Luke Cheadle" rel="author">Luke Cheadle</a></strong>
				<time class="time" datetime="2017-06-23T14:42:45+00:00" itemprop="datePublished" content="2017-06-23T14:42:45+00:00">3 weeks ago</time>
		<meta itemprop="dateModified" content="2017-06-23T14:48:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167203 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-lamache tag-malibu tag-rex-club tag-toi-toi" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/04/lamache-fear-of-the-fear/" rel="bookmark" title="Lamache: The Fear of the Fear">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/03/IMG_8374-278374web2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IMG_8374-278374web2" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/04/lamache-fear-of-the-fear/" title="Lamache: The Fear of the Fear">Lamache: The Fear of the Fear</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/william-ralston/" title="Posts by William Ralston" rel="author">William Ralston</a></strong>
				<time class="time" datetime="2017-04-05T10:21:11+00:00" itemprop="datePublished" content="2017-04-05T10:21:11+00:00">April 5, 2017</time>
		<meta itemprop="dateModified" content="2017-04-09T03:46:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164143 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-bxt tag-carl-craig tag-city-boy-players tag-delsin tag-detroit tag-eddie-fowlkes tag-emi tag-house tag-mad-mike-banks tag-movement-electronic-music-festival tag-ornaments tag-planet-e tag-stevie-wonder tag-submerge tag-techno tag-u2x-productions" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/02/get-familiar-niko-marks/" rel="bookmark" title="Get Familiar: Niko Marks">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/02/unnamed-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="SAMSUNG CAMERA PICTURES" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/02/get-familiar-niko-marks/" title="Get Familiar: Niko Marks">Get Familiar: Niko Marks</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/reisa-shanaman/" title="Posts by Reisa Shanaman" rel="author">Reisa Shanaman</a></strong>
				<time class="time" datetime="2017-02-17T13:02:43+00:00" itemprop="datePublished" content="2017-02-17T13:02:43+00:00">February 17, 2017</time>
		<meta itemprop="dateModified" content="2017-02-20T10:12:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-178041 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-bass-2 tag-beats tag-kareful tag-liquid-ritual tag-trapdoor tag-wave" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/07/bubblin-up-kareful/" rel="bookmark" title="Bubblin' Up: Kareful">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Kareful_SonerDogan_WEB-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Kareful_SonerDogan_WEB" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/07/bubblin-up-kareful/" title="Bubblin&#039; Up: Kareful">Bubblin' Up: Kareful</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/reiss-bruin/" title="Posts by Reiss Bruin" rel="author">Reiss Bruin</a></strong>
				<time class="time" datetime="2017-07-12T09:30:42+00:00" itemprop="datePublished" content="2017-07-12T09:30:42+00:00">5 days ago</time>
		<meta itemprop="dateModified" content="2017-07-12T18:23:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-172918 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-airing tag-ambient tag-beats tag-bit-phalanx tag-derek-piotr tag-drone tag-drono tag-forest-people-pop tag-music-3 tag-new-england tag-sound-design tag-vocal-manipulation tag-vocals" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/05/bubblin-up-derek-piotr/" rel="bookmark" title="Bubblin' Up: Derek Piotr">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/05/CL_20170108_Derek_Piotr_0047-LYSTER-EDIT-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CL_20170108_Derek_Piotr_0047-LYSTER EDIT" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/05/bubblin-up-derek-piotr/" title="Bubblin&#039; Up: Derek Piotr">Bubblin' Up: Derek Piotr</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/luke-cheadle/" title="Posts by Luke Cheadle" rel="author">Luke Cheadle</a></strong>
				<time class="time" datetime="2017-05-04T11:14:52+00:00" itemprop="datePublished" content="2017-05-04T11:14:52+00:00">May 4, 2017</time>
		<meta itemprop="dateModified" content="2017-05-04T15:13:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164110 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-alexandra tag-bruno-gervais tag-christian tag-dj-koolt tag-melina-serser tag-melliflow tag-nicolas-lutz tag-omar tag-phonotheque tag-sendas tag-sonic-utopia tag-traffic-records tag-uruguay tag-vera tag-zp" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/03/bubblin-up-zp/" rel="bookmark" title="Bubblin' Up: Z@p">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/03/292597_309311052489916_650643264_n-2-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="292597_309311052489916_650643264_n-2-2" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/03/bubblin-up-zp/" title="Bubblin&#039; Up: Z@p">Bubblin' Up: Z@p</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/philip-kearney/" title="Posts by Philip Kearney" rel="author">Philip Kearney</a></strong>
				<time class="time" datetime="2017-03-08T03:53:57+00:00" itemprop="datePublished" content="2017-03-08T03:53:57+00:00">March 8, 2017</time>
		<meta itemprop="dateModified" content="2017-03-09T03:39:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-174463 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-aphex-twin tag-benjamin-britton tag-colorless-tsukuru-tazaki-and-his-years-of-pilgrimage tag-far-out-radio-systems tag-hard-boiled-wonderland-and-the-end-of-the-world tag-house tag-huraki-murakami tag-kafka-on-the-shore tag-kiani-his-legion tag-moremax tag-nuno-dos-santos tag-ricardo-villalobos tag-sneakerplay tag-something-happening-somewhere tag-we-play-house-recordings tag-wolfgang-voight" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/05/real-talk-kiani-his-legion-on-a-science-of-uncertainty/" rel="bookmark" title="Real Talk: Kiani &#038; His Legion on a Science of Uncertainty">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/05/Acid_bw2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Acid_bw2" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/05/real-talk-kiani-his-legion-on-a-science-of-uncertainty/" title="Real Talk: Kiani &#038; His Legion on a Science of Uncertainty">Real Talk: Kiani &#038; His Legion on a Science of Uncertainty</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2017-05-19T09:35:38+00:00" itemprop="datePublished" content="2017-05-19T09:35:38+00:00">2 months ago</time>
		<meta itemprop="dateModified" content="2017-05-22T16:35:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166127 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-ambient tag-bikini-kill tag-bryan-gysin tag-cruel-optimism tag-diy tag-drone tag-franco-bifo-berardi tag-ghosts-of-my-life tag-jg-ballard tag-k-punk tag-lauren-berlant tag-lawrence-english tag-mark-fisher tag-naked-lunch tag-noise tag-punk tag-riot-grrrl tag-strugatsky-brothers tag-tarkovsky tag-william-s-burroughs" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/04/real-talk-lawrence-english/" rel="bookmark" title="Real Talk: Lawrence English">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/03/lawrenceenglish2017-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="lawrenceenglish2017" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/04/real-talk-lawrence-english/" title="Real Talk: Lawrence English">Real Talk: Lawrence English</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-04-13T10:07:50+00:00" itemprop="datePublished" content="2017-04-13T10:07:50+00:00">April 13, 2017</time>
		<meta itemprop="dateModified" content="2017-04-13T10:10:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-165985 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-alexandra tag-alexis-cabrera tag-apollonia tag-cure-music tag-epilog tag-fender tag-ibanez tag-melisma tag-melliflow tag-mike-huckaby tag-nekes tag-oslo tag-pressure-traxx tag-vera" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/03/real-talk-federico-molinari/" rel="bookmark" title="Real Talk: Federico Molinari">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/03/image1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="image1" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/03/real-talk-federico-molinari/" title="Real Talk: Federico Molinari">Real Talk: Federico Molinari</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-03-16T04:56:25+00:00" itemprop="datePublished" content="2017-03-16T04:56:25+00:00">March 16, 2017</time>
		<meta itemprop="dateModified" content="2017-03-16T17:59:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-139901 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-2-bit-crew tag-2-bit-recordings tag-arhus tag-bastian-dj tag-c-k tag-central tag-denmark tag-dj-sports tag-forte tag-golem-distribution tag-help-recordings tag-kasper-skov tag-manmade-deejay tag-no-hands tag-nord-records tag-optic tag-plo-man tag-roussakis tag-safe-distribution tag-variete" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/07/labels-we-love-regelbau/" rel="bookmark" title="Labels We Love: Regelbau">
			<img width="280" height="117" src="https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="13467667_10154206615854299_975528264_o" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-300x125.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-1024x427.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-360x150.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/07/labels-we-love-regelbau/" title="Labels We Love: Regelbau">Labels We Love: Regelbau</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/philip-kearney/" title="Posts by Philip Kearney" rel="author">Philip Kearney</a></strong>
				<time class="time" datetime="2016-07-06T08:00:42+00:00" itemprop="datePublished" content="2016-07-06T08:00:42+00:00">July 6, 2016</time>
		<meta itemprop="dateModified" content="2016-08-21T14:39:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-133610 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-ahnnu tag-brainfeeder tag-cakedog tag-deantoni-par tag-diva tag-dntel tag-dublab tag-durlin-lurt tag-flying-lotus tag-jesse-moretti tag-julia-holter tag-knxwledge tag-leaving-records tag-matthewdavid tag-matthewdavid-mindflight tag-mndsgn tag-plug-research tag-ras-g tag-stones-throw-records tag-stones-throwleaving tag-sun-araw" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/05/labels-we-love-leaving-records/" rel="bookmark" title="Labels We Love: Leaving Records">
			<img width="280" height="147" src="https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Leaving_FB" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-300x157.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-1024x536.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-360x188.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/05/labels-we-love-leaving-records/" title="Labels We Love: Leaving Records">Labels We Love: Leaving Records</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/cameron-holbrook/" title="Posts by Cameron Holbrook" rel="author">Cameron Holbrook</a></strong>
				<time class="time" datetime="2016-05-19T11:08:54+00:00" itemprop="datePublished" content="2016-05-19T11:08:54+00:00">May 19, 2016</time>
		<meta itemprop="dateModified" content="2016-08-18T13:22:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-128668 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-adjustment-bureau tag-alejandro-vivanco tag-anton-kubikov tag-berlin tag-blue tag-commercial tag-decks tag-heisenberg tag-little-hado tag-london tag-methamphetamine tag-nightclub tag-patrice-meiner tag-romania tag-sammy-dee tag-st-petersburg tag-thomas-melchior tag-villalobos tag-wood tag-zurich" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/04/labels-we-love-heisenberg/" rel="bookmark" title="Labels We Love: Heisenberg">
			<img width="280" height="117" src="https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="heisenberg_" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-300x125.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-1024x427.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-360x150.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/04/labels-we-love-heisenberg/" title="Labels We Love: Heisenberg">Labels We Love: Heisenberg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-04-14T11:40:04+00:00" itemprop="datePublished" content="2016-04-14T11:40:04+00:00">April 14, 2016</time>
		<meta itemprop="dateModified" content="2017-06-25T10:44:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-182157 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-interview tag-camille-blake tag-exit-festival tag-no-sleep tag-paula-temple tag-rebekah" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/07/interview-rebekah-paula-temple-on-their-new-live-hybrid-set/" rel="bookmark" title="Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Rebekah-Paula-Temple-©-Camille-Blake-3-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Rebekah - Paula Temple © Camille Blake-3" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/07/interview-rebekah-paula-temple-on-their-new-live-hybrid-set/" title="Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set">Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/sam-sciarra/" title="Posts by Sam Sciarra" rel="author">Sam Sciarra</a></strong>
				<time class="time" datetime="2017-07-06T11:51:06+00:00" itemprop="datePublished" content="2017-07-06T11:51:06+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2017-07-07T16:40:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-133971 type-post status-publish format-standard has-post-thumbnail hentry category-interview category-news tag-ableton tag-alice-miller tag-ambassadeurs tag-blue-hawaii tag-ceu tag-cut-copy tag-david-august tag-download tag-fort-romeau tag-jeffrey-brodsky tag-kauf tag-kcrw tag-man-power tag-moon tag-permanent-vacation tag-polica tag-prototype tag-regrowth tag-the-big-pink tag-thomaas-banks tag-through-the-yard tag-valida" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/news/2016/05/interview-the-regrowth-and-rise-of-kauf/" rel="bookmark" title="Interview: The Regrowth and Rise of Kauf">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/05/unspecified-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Photo by: Daniel Trese" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/news/2016/05/interview-the-regrowth-and-rise-of-kauf/" title="Interview: The Regrowth and Rise of Kauf">Interview: The Regrowth and Rise of Kauf</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/cameron-holbrook/" title="Posts by Cameron Holbrook" rel="author">Cameron Holbrook</a></strong>
				<time class="time" datetime="2016-05-18T10:58:42+00:00" itemprop="datePublished" content="2016-05-18T10:58:42+00:00">May 18, 2016</time>
		<meta itemprop="dateModified" content="2016-08-24T13:36:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-131104 type-post status-publish format-gallery has-post-thumbnail hentry category-interview category-news category-top-post tag-carl-cox tag-christopher-lawrence tag-dancefloor-thunderstorm tag-dj-mars tag-dune-rave tag-early-rave-scene tag-edc tag-edm tag-electric-daisy-carnival tag-getty-images tag-insomniac tag-la-coliseum tag-los-angeles tag-michael-tullberg tag-paul-oakenfold tag-rave-culture tag-sandra-collins tag-southern-california tag-viper-room post_format-post-format-gallery" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/news/2016/05/interview-dancefloor-thunderstorms-michael-tullberg/" rel="bookmark" title="Interview: Dancefloor Thunderstorm's Michael Tullberg">
			<img width="229" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="MTullberg_VIPR008" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-300x197.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-1024x671.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-360x236.jpg 360w" sizes="(max-width: 229px) 100vw, 229px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/news/2016/05/interview-dancefloor-thunderstorms-michael-tullberg/" title="Interview: Dancefloor Thunderstorm&#039;s Michael Tullberg">Interview: Dancefloor Thunderstorm's Michael Tullberg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-05-09T12:30:45+00:00" itemprop="datePublished" content="2016-05-09T12:30:45+00:00">May 9, 2016</time>
		<meta itemprop="dateModified" content="2016-08-18T13:24:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-106071 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck tag-adana-twins tag-agoria tag-anja-schneider tag-belasco-theater tag-blondish tag-chrysalism tag-desert-hearts tag-f-communications tag-house tag-huntergame tag-laurent-garnier tag-minimal-effort tag-mobilee tag-olivier-mateu tag-ralf-kollmann tag-rodriguz-jr tag-the-youngsters tag-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2015/10/trainwreck-rodriguez-jr/" rel="bookmark" title="Trainwreck: Rodriguez Jr.">
			<img width="280" height="128" src="https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Rodriguez Jr. live copy" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1.jpg 1098w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-300x137.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-1024x467.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-360x164.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2015/10/trainwreck-rodriguez-jr/" title="Trainwreck: Rodriguez Jr.">Trainwreck: Rodriguez Jr.</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/bruce-tantum/" title="Posts by Bruce Tantum" rel="author">Bruce Tantum</a></strong>
				<time class="time" datetime="2015-10-28T16:51:03+00:00" itemprop="datePublished" content="2015-10-28T16:51:03+00:00">October 28, 2015</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-96027 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck tag-cocaine tag-layo-bushwacka tag-mr-c tag-richard-west tag-shamen tag-superfreq tag-the-end tag-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2015/07/trainwreck-mr-c-2/" rel="bookmark" title="Trainwreck: Mr. C">
			<img width="280" height="133" src="https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="trainwreck mr. c" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c.png 1200w, https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c-300x143.png 300w, https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c-1024x486.png 1024w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2015/07/trainwreck-mr-c-2/" title="Trainwreck: Mr. C">Trainwreck: Mr. C</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/bruce-tantum/" title="Posts by Bruce Tantum" rel="author">Bruce Tantum</a></strong>
				<time class="time" datetime="2015-07-19T03:00:30+00:00" itemprop="datePublished" content="2015-07-19T03:00:30+00:00">July 19, 2015</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-62212 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2014/07/trainwreck-dj-slugo-recounts-the-time-he-found-himself-in-the-middle-of-a-hotel-room-brawl/" rel="bookmark" title="Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="trainwreck_slugo_072914" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-280x150.jpg 280w, https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-530x285.jpg 530w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2014/07/trainwreck-dj-slugo-recounts-the-time-he-found-himself-in-the-middle-of-a-hotel-room-brawl/" title="Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl">Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/steve-kerr/" title="Posts by Steve Kerr" rel="author">Steve Kerr</a></strong>
				<time class="time" datetime="2014-07-29T08:00:00+00:00" itemprop="datePublished" content="2014-07-29T08:00:00+00:00">July 29, 2014</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147302 menu-item-category-25637"><a href="https://www.xlr8r.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97901 menu-item-category-8"><a href="https://www.xlr8r.com/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83580 menu-item-category-5"><a href="https://www.xlr8r.com/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83579 menu-item-category-3"><a href="https://www.xlr8r.com/mp3/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83573 menu-item-category-1"><a href="https://www.xlr8r.com/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83575 menu-item-mega-parent menu-item-category-10"><a href="https://www.xlr8r.com/gear/">Gear</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148249 menu-item-category-25646"><a href="https://www.xlr8r.com/gear/in-the-studio/">In the Studio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 menu-item-category-25639"><a href="https://www.xlr8r.com/gear/artist-tips/">Artist Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148250 menu-item-category-25647"><a href="https://www.xlr8r.com/gear/studio-essentials/">Studio Essentials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148248 menu-item-category-25655"><a href="https://www.xlr8r.com/gear/ask-the-experts/">Ask The Experts</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-172111 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-gear category-in-the-studio tag-adam-collins tag-band tag-breaks tag-chez-damier tag-chicago tag-chicago-house tag-cleos tag-cop-shoot-cop tag-crazy-horse tag-derrick-carter tag-dj-colette tag-dj-dan tag-dj-heather tag-fugazi tag-house tag-los-angeles tag-new-york tag-omni-a-m tag-omni-am tag-psychedelic tag-skinny-puppy tag-techno tag-the-jesus-lizard tag-the-orb tag-trippy" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/04/in-the-studio-adam-collins-a-k-a-omni-a-m/" rel="bookmark" title="In The Studio: Adam Collins (a.k.a. Omni A.M.)">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/04/XLR8R-BANNER-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="XLR8R BANNER" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/04/in-the-studio-adam-collins-a-k-a-omni-a-m/" title="In The Studio: Adam Collins (a.k.a. Omni A.M.)">In The Studio: Adam Collins (a.k.a. Omni A.M.)</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/luke-cheadle/" title="Posts by Luke Cheadle" rel="author">Luke Cheadle</a></strong>
				<time class="time" datetime="2017-04-28T12:16:00+00:00" itemprop="datePublished" content="2017-04-28T12:16:00+00:00">April 28, 2017</time>
		<meta itemprop="dateModified" content="2017-04-28T15:18:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164220 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-in-the-studio tag-abdulla-rashim tag-aniara tag-arkajo tag-berghain tag-bossmusik tag-dorisburg tag-genius-of-time tag-northern-electronics tag-output" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/03/in-the-studio-dorisburg/" rel="bookmark" title="In The Studio: Dorisburg">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/02/74220022-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="74220022" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/03/in-the-studio-dorisburg/" title="In The Studio: Dorisburg">In The Studio: Dorisburg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/william-ralston/" title="Posts by William Ralston" rel="author">William Ralston</a></strong>
				<time class="time" datetime="2017-03-02T03:04:12+00:00" itemprop="datePublished" content="2017-03-02T03:04:12+00:00">March 2, 2017</time>
		<meta itemprop="dateModified" content="2017-03-02T03:04:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-159035 type-post status-publish format-video has-post-thumbnail hentry category-front-page category-gear category-in-the-studio tag-enzo-siragusa tag-george-g tag-in-the-studio tag-livio-roby tag-loco-dice tag-phantom-circle tag-ryan-crosson tag-tini post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/gear/2017/01/in-the-studio-livio-roby/" rel="bookmark" title="In the Studio: Livio &#038; Roby">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/12/INTHESTUDIO_oct2015-9-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="INTHESTUDIO_oct2015-9" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/gear/2017/01/in-the-studio-livio-roby/" title="In the Studio: Livio &#038; Roby">In the Studio: Livio &#038; Roby</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-01-05T17:47:43+00:00" itemprop="datePublished" content="2017-01-05T17:47:43+00:00">January 5, 2017</time>
		<meta itemprop="dateModified" content="2017-01-23T16:44:51+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-182522 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page tag-adesse-versions tag-artist-tips tag-dutch-gabba tag-green-velvet tag-hieroglyphic-being tag-king-tubby" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/07/artist-tips-adesse-versions/" rel="bookmark" title="Artist Tips: Adesse Versions">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/camoo-hat-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="camoo hat" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/07/artist-tips-adesse-versions/" title="Artist Tips: Adesse Versions">Artist Tips: Adesse Versions</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-07-13T03:33:19+00:00" itemprop="datePublished" content="2017-07-13T03:33:19+00:00">5 days ago</time>
		<meta itemprop="dateModified" content="2017-07-13T05:02:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-172665 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page category-gear tag-approaching-labels tag-aubrey tag-baby-ford tag-ben-buitendijk tag-bluesprint tag-bluetrain tag-demo tag-downlink tag-dub tag-electro tag-john-tejada tag-laurent-garnier tag-mark-ambrose tag-mark-broom tag-mosaic tag-mr-c tag-oblique-music tag-paul-mac tag-record-label tag-reggae tag-ritchie-hawtin tag-robert-hood tag-robert-johnson tag-robot-hood tag-roman-flugel tag-sending-demos tag-steve-bug tag-steve-osullivan tag-sven-vath tag-the-end tag-the-memory-foundation" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/06/artist-tips-steve-osullivan/" rel="bookmark" title="Artist Tips: Steve O'Sullivan">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/06/IMG_1083-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IMG_1083 (1)" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/06/artist-tips-steve-osullivan/" title="Artist Tips: Steve O&#039;Sullivan">Artist Tips: Steve O'Sullivan</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-06-09T09:21:50+00:00" itemprop="datePublished" content="2017-06-09T09:21:50+00:00">1 month ago</time>
		<meta itemprop="dateModified" content="2017-06-09T09:32:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-172797 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page category-gear tag-braille tag-jets tag-jimmy-edgar tag-machinedrum tag-ninja-tune tag-rooms tag-sepalcure tag-studio-efficiency tag-vapor-city" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/05/artist-tips-machinedrum/" rel="bookmark" title="Artist Tips: Machinedrum">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/05/banner-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="banner" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/05/artist-tips-machinedrum/" title="Artist Tips: Machinedrum">Artist Tips: Machinedrum</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/luke-cheadle/" title="Posts by Luke Cheadle" rel="author">Luke Cheadle</a></strong>
				<time class="time" datetime="2017-05-10T15:44:14+00:00" itemprop="datePublished" content="2017-05-10T15:44:14+00:00">May 10, 2017</time>
		<meta itemprop="dateModified" content="2017-05-10T15:49:15+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175820 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-studio-essentials tag-abdulla-rashim tag-analog-rytm tag-body-sculptures tag-daniel-araya tag-edp-wasp tag-ipad tag-jealous-god tag-loke-rahbek tag-northern-electronics tag-orgon-energiser tag-posh-isolation tag-puce-mary tag-san-pedro-labs tag-semantica-records tag-the-empire-line tag-ttsh tag-varg tag-wasp" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-varg/" rel="bookmark" title="Studio Essentials: Varg">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-13.42.13-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2017-07-07 at 13.42.13" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-varg/" title="Studio Essentials: Varg">Studio Essentials: Varg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-07-07T04:42:54+00:00" itemprop="datePublished" content="2017-07-07T04:42:54+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2017-07-07T04:58:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-178197 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-studio-essentials tag-cwejman tag-dement3d-records tag-polar-inertia" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-polar-inertia/" rel="bookmark" title="Studio Essentials: Polar Inertia">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/06/POLAR_INERTIA-STUDIO-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="POLAR_INERTIA-STUDIO" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-polar-inertia/" title="Studio Essentials: Polar Inertia">Studio Essentials: Polar Inertia</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-07-04T07:16:34+00:00" itemprop="datePublished" content="2017-07-04T07:16:34+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2017-07-09T09:13:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-177632 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-gear category-studio-essentials tag-bass-culture-records tag-catz-n-dogz tag-dimitri-from-paris tag-doc-martin tag-green-velvet tag-halo tag-house tag-marques-wyatt tag-mr-c tag-natural-rhythm tag-nervous-records tag-nordic-trax tag-rha-festival tag-tech-house tag-walker-royce" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/06/studio-essentials-jay-tripwire/" rel="bookmark" title="Studio Essentials: Jay Tripwire">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/06/xlr8r_banner-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="xlr8r_banner" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/06/studio-essentials-jay-tripwire/" title="Studio Essentials: Jay Tripwire">Studio Essentials: Jay Tripwire</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-06-15T09:48:02+00:00" itemprop="datePublished" content="2017-06-15T09:48:02+00:00">1 month ago</time>
		<meta itemprop="dateModified" content="2017-06-15T10:49:22+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-172956 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-front-page tag-brian-jonestown-massacre tag-helena-hauff tag-ninja-tune" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/05/ask-the-experts-helena-hauff/" rel="bookmark" title="Ask the Experts: Helena Hauff">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/05/rex-Alban-Gendrot-2017-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="rex-Alban Gendrot-2017" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/05/ask-the-experts-helena-hauff/" title="Ask the Experts: Helena Hauff">Ask the Experts: Helena Hauff</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-05-11T06:35:38+00:00" itemprop="datePublished" content="2017-05-11T06:35:38+00:00">May 11, 2017</time>
		<meta itemprop="dateModified" content="2017-05-11T06:35:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167173 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-features category-front-page category-gear tag-dasha-rush tag-dj tag-dvs1 tag-house tag-hush tag-hush-20 tag-jeff-mills tag-masterclass tag-mastering tag-mistress tag-panorama-bar tag-producer tag-techno tag-the-wall-of-sound tag-track-selection" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/03/ask-the-experts-dvs1/" rel="bookmark" title="Ask the Experts: DVS1">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/03/DVS1_Groove-Cover4_credit-Salar-Kheradpejouh-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="DVS1_Groove Cover4_credit Salar Kheradpejouh" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/03/ask-the-experts-dvs1/" title="Ask the Experts: DVS1">Ask the Experts: DVS1</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-03-24T11:05:37+00:00" itemprop="datePublished" content="2017-03-24T11:05:37+00:00">March 24, 2017</time>
		<meta itemprop="dateModified" content="2017-03-24T11:17:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-162044 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-features category-front-page tag-aether tag-afterlife tag-bandcamp tag-dj-tennis tag-fognini tag-juno tag-life-and-death tag-logic tag-mind-against tag-tale-of-us tag-thugfucker tag-traktor" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/01/ask-the-experts-mind-against/" rel="bookmark" title="Ask the Experts: Mind Against">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/01/16_1200x600-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="16_1200x600" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/01/ask-the-experts-mind-against/" title="Ask the Experts: Mind Against">Ask the Experts: Mind Against</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-01-19T11:13:26+00:00" itemprop="datePublished" content="2017-01-19T11:13:26+00:00">January 19, 2017</time>
		<meta itemprop="dateModified" content="2017-01-19T11:26:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88575 menu-item-category-9"><a href="https://www.xlr8r.com/events/">Events</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169692"><a href="http://bit.ly/2o1J6m8"><i class="fa fa-ticket"></i>TICKETS EU</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96103"><a href="https://www.xlr8r.com/events/all/add">SUBMIT EVENT</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</div>
</header>
<!-- End Header -->
		
		<aside class="post pageskin">
			<div class="post-content">
				<!-- /1034130/XL_Header_Leaderboard -->
<div id="div-gpt-ad-1426019197550-1" class="bg-ads" style="margin:0 auto;padding:0px;text-align:center">



</div>			</div>
		</aside>
		
			
		<div role="main" class="">
<div id="infinite-article" data-infinite="on" class="on">
			<!-- style1 -->
<div class="row post-detail-row top-padding-2x" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">
	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-183776 type-post status-publish format-standard has-post-thumbnail hentry category-mp3 tag-atomnation tag-bass-2 tag-beats tag-dynamic-africana tag-tanami tag-tunnelvisions" id="post-183776" role="article" data-id="183776" data-url="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/">
	  	<header class="post-title style1 entry-header">
	  		<span class="cat-wrapper category-link-3"><a href="https://www.xlr8r.com/mp3/" class="single_category_title category-link-3" title="Downloads">Downloads</a></span>	  		<h1 class="entry-title" itemprop="name headline">Dynamic Africana 'Igbehin Lalayo Nta' (Tunnelvisions Edit)</h1>	  			  			<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-07-17T12:24:58+00:00" itemprop="datePublished" content="2017-07-17T12:24:58+00:00">8 hours ago</time>
		<meta itemprop="dateModified" content="2017-07-17T12:30:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/#respond" title="Dynamic Africana &#039;Igbehin Lalayo Nta&#039; (Tunnelvisions Edit)">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
		  	</header>
	  		  	<figure class="post-gallery">
	  		<img width="770" height="608" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions--770x608.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Tunnelvisions" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions--770x608.jpg 770w, https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions--768x606.jpg 768w, https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions--1024x808.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions--360x284.jpg 360w" sizes="(max-width: 770px) 100vw, 770px" />
	  			  	</figure>
	  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Dynamic+Africana+%26%23039%3BIgbehin+Lalayo+Nta%26%23039%3B+%28Tunnelvisions+Edit%29&url=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/&amp;media=https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions-.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				  <div class="post-content-container">
			  							<div class="post-content entry-content cf">
									    	<p>Fresh Dutch act <a href="https://soundcloud.com/tunnelvisions1" target="_blank">Tunnelvisions</a> (a.k.a. Emiel van den Dungen and Raynor de Groot) have offered up an unreleased edit of Dynamic Africana's "<a href="https://www.beatport.com/track/igbehin-lalayo-nta-original-mix/570304" target="_blank">Igbehin Lalayo Nta</a>" as today's <em>XLR8R</em> download.</p>
<p>The edit came about after Emiel discovered the track through a friend who introduced him to Dynamic Africana's "Igbehin Lalayo Nta," an African jazz/funk record from the 70's. The edit follows on from "<a href="https://www.beatport.com/release/tanami/1998056" target="_blank">Tanami</a>," the duo's debut single on <a href="https://soundcloud.com/atomnation" target="_blank">Atomnation</a> and pre-empts "something big later in the year."</p>
<p>You can pick up the edit, which refits the band's jazz stylings to a more club-based framework, via WeTransfer below.</p>
<p><iframe src="https://we.tl/EDnl1RkxwX/embed" width="800" height="50" frameborder="0"></iframe></p>
<p><a href="https://www.xlr8r.com/wp-content/uploads/2017/07/Igbehin-Lalayo-Nta-Tunnelvisions-Edit.mp3">Igbehin Lalayo Nta (Tunnelvisions Edit)</a></p>
			
			    	<div class="fb-like" style="margin-top:10px; margin-bottom:20px;" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
			    				    	
					</div>
				</div>
			</div>
			<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="https://www.xlr8r.com/tag/atomnation/" title="" class="tag-link">Atomnation</a> <a href="https://www.xlr8r.com/tag/bass-2/" title="" class="tag-link">bass</a> <a href="https://www.xlr8r.com/tag/beats/" title="" class="tag-link">Beats</a> <a href="https://www.xlr8r.com/tag/dynamic-africana/" title="" class="tag-link">Dynamic Africana</a> <a href="https://www.xlr8r.com/tag/tanami/" title="" class="tag-link">Tanami</a> <a href="https://www.xlr8r.com/tag/tunnelvisions/" title="" class="tag-link">Tunnelvisions</a></footer>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Dynamic+Africana+%26%23039%3BIgbehin+Lalayo+Nta%26%23039%3B+%28Tunnelvisions+Edit%29&url=https%3A%2F%2Fwww.xlr8r.com%2Fmp3%2F2017%2F07%2Fdynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/&amp;media=https://www.xlr8r.com/wp-content/uploads/2017/07/Tunnelvisions-.jpg&amp;description=Dynamic Africana &#039;Igbehin Lalayo Nta&#039; (Tunnelvisions Edit)" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
					</div>
	</aside>
	
		

	  </article>

						
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
			<div id='dcl-hidden-div' style='text-align: center;'>
		<button data-disqus-url="https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/" id='dcl_comment_btn' class="btn btn-primary" style="margin-bottom:20px;margin-top:20px;">Show Comments</button>
		</div>
		
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.xlr8r.com/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/';
		var disqus_identifier = '183776 https://www.xlr8r.com/?p=183776';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'xlr8r';
		var disqus_title = "Dynamic Africana 'Igbehin Lalayo Nta' (Tunnelvisions Edit)";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=183776';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.xlr8r.com\/mp3\/2017\/07\/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit\/trackback\/"		};
	/* ]]> */
	</script>
							<script>
	  var wb = window.wb || (window.wb = {});
	  wb.q || (wb.q = []);
	  wb.q.push(['addGrid', {siteId: '361758', id : "wb-ad-grid"}])
	</script>
	<script async src='https://d2szg1g41jt3pq.cloudfront.net/'></script>
	<div class="vw-related-posts clearfix">
		<div id="wb-ad-grid"></div>
	</div>			
		

	</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="text-32" class="widget cf widget_text">			<div class="textwidget"><h4 class="widget-title">Subscribe to our weekly newsletter:<br>THE LOWDOWN</h4>
<!-- MailChimp for WordPress Pro v2.7.5 - https://mc4wp.com/ --><div id="mc4wp-form-1" class="form mc4wp-form mc4wp-form-92356 mc4wp-ajax"><form method="post" role="form"><p>
	<input type="email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
	<input type="submit" value="Subscribe" class="btn btn-full-width" />
</p><span class="mc4wp-ajax-loader" style="display: none;"></span><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1500348743" /><input type="hidden" name="_mc4wp_form_id" value="92356" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="a9e20b0a0c" /></form><div class="mc4wp-response"></div></div><!-- / MailChimp for WP Pro Plugin --></div>
		</div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><!-- /1034130/XL_Slot_1  -->
<div id='div-gpt-ad-1426019197550-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426019197550-2'); });
</script>
</div></div>	</div>
</aside></div>
	



	<aside class="xl-footer-ad" id="xl_infinite_183776">
		<!-- /1034130/XL_Footer_LeaderBoard -->
		<div id="footer_infinite">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('footer_infinite'); });
		</script>
		</div>		
	</aside>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="light ">
			  	<div class="row">
			  						    <div class="small-12columns">
				    	<div id="text-5" class="widget cf widget_text">			<div class="textwidget"><div class="row">
<section class="small-12 medium-5 medium-centered columns centered">
<h3 class="widget-title">GET THE LOWDOWN</h3><h5 style="font-weight:200;">
XLR8R delivered weekly to your inbox
</h5>
<!-- MailChimp for WordPress Pro v2.7.5 - https://mc4wp.com/ --><div id="mc4wp-form-2" class="form mc4wp-form mc4wp-form-92356 mc4wp-ajax"><form method="post" role="form"><p>
	<input type="email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
	<input type="submit" value="Subscribe" class="btn btn-full-width" />
</p><span class="mc4wp-ajax-loader" style="display: none;"></span><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1500348743" /><input type="hidden" name="_mc4wp_form_id" value="92356" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="a9e20b0a0c" /></form><div class="mc4wp-response"></div></div><!-- / MailChimp for WP Pro Plugin -->
</section>
</div></div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="https://www.xlr8r.com/" class="logolink">
									<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/xlr8r_logo_WHITE_70.png" class="logoimg" alt="XLR8R"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-xl_footer_spin" class="footer-menu"><li id="menu-item-152455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-152455"><a href="https://www.xlr8r.com/about/">About XLR8R</a></li>
<li id="menu-item-152476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152476"><a href="http://www.spinmedia.com/#audience">About SpinMedia</a></li>
<li id="menu-item-152478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152478"><a href="http://www.spinmedia.com/#audience">Advertise</a></li>
<li id="menu-item-152479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152479"><a href="http://www.spinmedia.com/#locations">Contact SpinMedia</a></li>
<li id="menu-item-152477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152477"><a href="http://www.spinmedia.com/advertise/about-our-ads/">AdChoices</a></li>
<li id="menu-item-152480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152480"><a href="http://www.spinmedia.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>	
							<p>XLR8R.com is a part of SpinMusic </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->

	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 256 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/mp3/2017/07/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.xlr8r.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">XLR8R</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mp3\/2017\/07\/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mp3\/2017\/07\/dynamic-africana-igbehin-lalayo-nta-tunnelvisions-edit\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/shortcode.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-util.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-backbone.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-models.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.xlr8r.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.xlr8r.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"45408c1a0c"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-views.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-editor.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-audiovideo.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_vars = {"ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php?mc4wp_action=subscribe","ajaxloader":{"enabled":true,"imgurl":"https:\/\/www.xlr8r.com\/wp-content\/plugins\/mailchimp-for-wp-pro\/assets\/img\/ajax-loader.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/mailchimp-for-wp-pro/assets/js/ajax-forms.min.js?ver=2.7.5'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "link_only";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"80%",
				skin:"black",
				animate:true,
				volume:.8,
				autoplay:false,
				showVolumeLevel:false,
				allowMute: false,
				showTime:true,
				id3:false,
				showRew:false,
				addShadow: false,
				downloadable:true,
				downloadPage:"https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".link_only").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript">
			(function() {
				function addSubmittedClassToFormContainer(e) {
					var form = e.target.form.parentNode;
					var className = 'mc4wp-form-submitted';
					(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
				}

				function hideHoneypot(h) {
					var n = document.createElement('input');
					n.type = 'hidden';
					n.name = h.name;
					n.style.display = 'none';
					n.value = h.value;
					h.parentNode.replaceChild(n,h);
				}

				var forms = document.querySelectorAll('.mc4wp-form');
				for (var i = 0; i < forms.length; i++) {
					(function(f) {

						// make sure honeypot is hidden
						var h = f.querySelector('input[name="_mc4wp_required_but_not_really"]');
						if(h) {
							hideHoneypot(h);
						}

						// add class on submit
						var b = f.querySelector('[type="submit"], [type="image"]');
						if(b.addEventListener) {
							b.addEventListener('click', addSubmittedClassToFormContainer);
						} else {
							b.attachEvent('click', addSubmittedClassToFormContainer);
						}

					})(forms[i]);
				}
			})();

					</script><script  type="text/javascript">

    var disqus_shortname = "xlr8r";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() };
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'xlr8r';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f167fbcf95","applicationID":"10028312","transactionName":"M1MHMEAHWUNYAEJdWQoZJAdGD1heFhBfWlEIUw==","queueTime":0,"applicationTime":894,"atts":"HxQERggdSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>