<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.xlr8r.com/xmlrpc.php">
	<!-- Facebook integration -->
	<meta property="og:site_name" content="XLR8R">
	<meta property="fb:admins" content="601028905" />	
				<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			//xlr8r tags
			var mapLeader = googletag.sizeMapping().
				addSize([320, 400], [320, 50]).
				addSize([320, 700], [300, 75]).
				addSize([480, 200], [468, 60]).
				addSize([768, 200], [728, 90]).
				addSize([1000, 200], [970,90]).
				addSize([1024, 768], [970, 250]).
				build();		
					
			//Main ROS header
			var leaderboad = googletag.defineSlot('/1034130/XL_Header_Leaderboard', [[320, 50],[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426019197550-1').defineSizeMapping(mapLeader).addService(googletag.pubads());
			//large homepage banner under features
	    	// var homepage_banner = googletag.defineSlot('/1034130/XL_Homepage_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1426019197550-10').defineSizeMapping(mapLeader).addService(googletag.pubads());
			var home_slot_1 = googletag.defineSlot('/1034130/XL_Events_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'home_slot_1').defineSizeMapping(mapLeader).addService(googletag.pubads());
			var home_slot_2 = googletag.defineSlot('/1034130/XL_Homepage_Banner', [[320, 50],[728, 90], [970, 90], [970, 250]], 'home_slot_2').defineSizeMapping(mapLeader).addService(googletag.pubads());		
			//default footer ad for all articles, then gets overwritten
			var footer_infinite_ad = googletag.defineSlot('/1034130/XL_Footer_LeaderBoard', [[320, 50],[728, 90], [970, 90], [970, 250]], 'footer_infinite').defineSizeMapping(mapLeader).addService(googletag.pubads());
	    	//articles
			var xl_slot_1 = googletag.defineSlot('/1034130/XL_Slot_1', [[300, 250], [336, 280],[300, 600]], 'div-gpt-ad-1426019197550-2').addService(googletag.pubads());
			//category page
			var xl_slot_300x600 = googletag.defineSlot('/1034130/XL_300x600', [300, 600], 'div-gpt-ad-1426019197550-7').addService(googletag.pubads());
			//events sidebar	
			googletag.defineSlot('/1034130/XL_Slot_2', [[300, 250], [336, 280]], 'div-gpt-ad-1426019197550-3').addService(googletag.pubads());
			googletag.defineSlot('/1034130/XL_Slot_3', [[300, 250], [336, 280]], 'div-gpt-ad-1426019197550-4').addService(googletag.pubads());
			googletag.defineSlot('/1034130/XL_Slot_4', [300, 250], 'div-gpt-ad-1426019197550-8').addService(googletag.pubads());

			// Infinite scroll requires SRA
			googletag.pubads().collapseEmptyDivs(); 
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("category","news");
			googletag.enableServices();
		});


		</script>
		<meta name="google-site-verification" content="N0ZPG9ZwhqigvH9FO2-1mG5lmCHAdo3ERFcUrG0Ylx0" />
	 
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-722101-1', 'auto');
		  ga('send', 'pageview');
		</script>	
	 		

	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>The Album Leaf Delivers The Endless Movie Score &#8211; XLR8R</title>
<link rel='dns-prefetch' href='//www.xlr8r.com'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Feed" href="https://www.xlr8r.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Comments Feed" href="https://www.xlr8r.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="XLR8R &raquo; iCal Feed" href="https://www.xlr8r.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; The Album Leaf Delivers The Endless Movie Score Comments Feed" href="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/feed/" />
						<meta property="fb:app_id" content="1636495423236168" /> 
						<meta property="og:title" content="The Album Leaf Delivers The Endless Movie Score" />
			<meta property="og:type" content="article" />

			<meta property="og:description" content="'The Endless' will be released digitally on April 13 with a vinyl release to follow this summer. " />
			
			<meta property="og:image" content="https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf.jpg" />
			<meta property="og:url" content="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xlr8r.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='events-community-tickets-css'  href='https://www.xlr8r.com/wp-content/plugins/the-events-calendar-community-events-tickets/src/resources/css/events-community-tickets.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-css'  href='https://www.xlr8r.com/wp-content/plugins/event-tickets/src/resources/css/tickets.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.xlr8r.com/wp-includes/css/buttons.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.xlr8r.com/wp-includes/css/dashicons.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.xlr8r.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.xlr8r.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.xlr8r.com/wp-includes/css/media-views.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.xlr8r.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-swipebox-css'  href='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/vendor/swipebox/css/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.xlr8r.com/wp-content/themes/xlr8rgood-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://www.xlr8r.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/2018\/04\/the-album-leaf-delivers-the-endless-movie-score\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.xlr8r.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTickets = {"add_ticket_nonce":"9bfeb6fc46","edit_ticket_nonce":"c28b581d1e","remove_ticket_nonce":"0b499fbe03","ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
var HeaderImageData = {"title":"Ticket header image","button":"Set as ticket header"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/event-tickets/src/resources/js/tickets.min.js?ver=4.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeTickets = {"add_ticket_nonce":"9bfeb6fc46","edit_ticket_nonce":"c28b581d1e","remove_ticket_nonce":"0b499fbe03","ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/the-events-calendar-community-events-tickets/src/resources/js/events-community-tickets.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1522776944","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/utils.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.4'></script>
<link rel='https://api.w.org/' href='https://www.xlr8r.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xlr8r.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xlr8r.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Traumprinz-Related SoundCloud Page Announces Two New Albums' href='https://www.xlr8r.com/news/2018/04/traumprinz-related-soundcloud-page-announces-two-new-albums/' />
<link rel='next' title='Al-90 &#038; Dx2ov &#039;Vechnaya Bol&#039;' href='https://www.xlr8r.com/mp3/2018/04/al-90-dx2ov-vechnaya-bol/' />

<link rel="canonical" href="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/" />
<link rel='shortlink' href='https://www.xlr8r.com/?p=204362' />
<link rel="alternate" type="application/json+oembed" href="https://www.xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link href='https://fonts.googleapis.com/css?family=Lora:300,400,500,600,700,900|Magra:300,400,500,600,700,900|Dosis:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>body { font-family:'Magra';color:;}.post .post-content p {font-family:'Lora';font-size:18px;}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit {font-family:'Magra';}.subheader {background-color:#2a2a2a !important;}.subheader.dark ul > li .sub-menu,.subheader.light ul > li .sub-menu {background:#2d2d2d;}@media only screen and (min-width:48.063em) {.header {}}.header {background-color:#f4f4f4 !important;}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:70px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent, .button.accent, input[type=submit].accent, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#866396;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#866396;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#866396;}.post .article-tags .tags-title:after {border-left-color:#866396;}.circle_rating .circle_perc {stroke:#866396;}.header .quick_search.active .quick_search_icon {fill:#866396;}.post .post-content p a {border-color:#c995e1;-moz-box-shadow:inset 0 -5px 0 #c995e1;-webkit-box-shadow:inset 0 -5px 0 #c995e1;box-shadow:inset 0 -5px 0 #c995e1;}.post .post-content p a:hover {background:#c995e1;}.menu-holder ul.sf-menu > li > a {font-family:'Dosis';}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {font-family:'Dosis';}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:50px;}}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.xlr8r.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.xlr8r.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.mc4wp-form input[name="_mc4wp_required_but_not_really"] { display: none !important; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body class="single single-post postid-204362 single-format-standard tribe-theme-parent-goodlife-wp tribe-theme-child-xlr8rgood-child lazy-load-off wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="https://www.xlr8r.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
		<!-- FB Javascript SDK -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1636495423236168";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>			
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-xl_main" class="mobile-menu"><li id="menu-item-83574" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83574 menu-item-category-6"><a href="https://www.xlr8r.com/features/"><span><i class="fa fa-plus"></i></span>Features</a>
<ul class="sub-menu">
	<li id="menu-item-160389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160389 menu-item-category-27513"><a href="https://www.xlr8r.com/features/best-of/">Best of</a></li>
	<li id="menu-item-148242" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148242 menu-item-category-25641"><a href="https://www.xlr8r.com/features/get-familiar/">Get Familiar</a></li>
	<li id="menu-item-148241" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148241 menu-item-category-25640"><a href="https://www.xlr8r.com/features/bubblin-up/">Bubblin Up</a></li>
	<li id="menu-item-148245" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 menu-item-category-25644"><a href="https://www.xlr8r.com/features/real-talk/">Real Talk</a></li>
	<li id="menu-item-148244" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148244 menu-item-category-25643"><a href="https://www.xlr8r.com/features/labels-we-love/">Labels We Love</a></li>
	<li id="menu-item-148243" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148243 menu-item-category-25642"><a href="https://www.xlr8r.com/features/interview/">Interview</a></li>
	<li id="menu-item-148279" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148279 menu-item-category-25645"><a href="https://www.xlr8r.com/features/trainwreck/">Trainwreck</a></li>
</ul>
</li>
<li id="menu-item-147302" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147302 menu-item-category-25637"><a href="https://www.xlr8r.com/photos/">Photos</a></li>
<li id="menu-item-97901" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97901 menu-item-category-8"><a href="https://www.xlr8r.com/tv/">TV</a></li>
<li id="menu-item-83580" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83580 menu-item-category-5"><a href="https://www.xlr8r.com/podcasts/">Podcasts</a></li>
<li id="menu-item-83579" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579 menu-item-category-3"><a href="https://www.xlr8r.com/mp3/">Downloads</a></li>
<li id="menu-item-83573" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83573 menu-item-category-1"><a href="https://www.xlr8r.com/reviews/">Reviews</a></li>
<li id="menu-item-83575" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83575 menu-item-category-10"><a href="https://www.xlr8r.com/gear/"><span><i class="fa fa-plus"></i></span>Gear</a>
<ul class="sub-menu">
	<li id="menu-item-148249" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148249 menu-item-category-25646"><a href="https://www.xlr8r.com/gear/in-the-studio/">In the Studio</a></li>
	<li id="menu-item-148247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 menu-item-category-25639"><a href="https://www.xlr8r.com/gear/artist-tips/">Artist Tips</a></li>
	<li id="menu-item-148250" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148250 menu-item-category-25647"><a href="https://www.xlr8r.com/gear/studio-essentials/">Studio Essentials</a></li>
	<li id="menu-item-148248" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148248 menu-item-category-25655"><a href="https://www.xlr8r.com/gear/ask-the-experts/">Ask The Experts</a></li>
</ul>
</li>
<li id="menu-item-88575" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88575 menu-item-category-9"><a href="https://www.xlr8r.com/events/"><span><i class="fa fa-plus"></i></span>Events</a>
<ul class="sub-menu">
	<li id="menu-item-169692" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-169692"><a href="http://bit.ly/2zntwdz">TICKETS EU</a></li>
	<li id="menu-item-96103" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-96103"><a href="https://www.xlr8r.com/events/all/add">SUBMIT EVENT</a></li>
</ul>
</li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/XLR8Rmag/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/XLR8R" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://instagram.com/xlr8r_official" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
							<a href="https://soundcloud.com/xlr8r" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i></a>
				<a href="https://www.youtube.com/xlr8r" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="https://www.xlr8r.com/feeds" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
							</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://www.xlr8r.com/" class="logolink">
						<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/XLR8R-Clover_nav.png" class="logoimg" alt="XLR8R"/>
					</a>
					<span class="page-title" id="page-title">The Album Leaf Delivers <i>The Endless</i> Movie Score</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>6<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=The+Album+Leaf+Delivers+The+Endless+Movie+Score&url=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>6</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/&amp;media=https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-xl_submenu" class="sf-menu"><li id="menu-item-147273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147273"><a href="https://www.xlr8r.com/about/">About</a></li>
<li id="menu-item-147274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147274"><a href="https://www.xlr8r.com/events/all/add">Submit An Event</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/XLR8Rmag/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/XLR8R" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="https://instagram.com/xlr8r_official" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
																					<li><a href="https://soundcloud.com/xlr8r" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i> Soundcloud</a></li>
												<li><a href="https://www.youtube.com/xlr8r" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
																		<li><a href="https://www.xlr8r.com/feeds" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li>
					</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.xlr8r.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				<li>
					 
		<div class="xl-cart ">
			<a class="xl-cart-button dark"  href="https://www.xlr8r.com/cart/" title="View your shopping cart"> 
				<i class="fa fa-shopping-cart" aria-hidden="true"></i>
							</a>
		</div>
						</li>				
			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
	<div class="row">
		<div class="small-3 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-6 large-6 large-centered xlarge-4 large-text-center columns logo">
						<a href="https://www.xlr8r.com/" class="logolink">
				<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png" class="logoimg" alt="XLR8R"/>
			</a>
		</div>
		<div class="small-3 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.xlr8r.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			  
		<div class="xl-cart ">
			<a class="xl-cart-button light"  href="https://www.xlr8r.com/cart/" title="View your shopping cart"> 
				<i class="fa fa-shopping-cart" aria-hidden="true"></i>
							</a>
		</div>
					</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
								  <ul id="menu-xl_main-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83574 menu-item-mega-parent menu-item-category-6"><a href="https://www.xlr8r.com/features/">Features</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160389 menu-item-category-27513"><a href="https://www.xlr8r.com/features/best-of/">Best of</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148242 menu-item-category-25641"><a href="https://www.xlr8r.com/features/get-familiar/">Get Familiar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148241 menu-item-category-25640"><a href="https://www.xlr8r.com/features/bubblin-up/">Bubblin Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 menu-item-category-25644"><a href="https://www.xlr8r.com/features/real-talk/">Real Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148244 menu-item-category-25643"><a href="https://www.xlr8r.com/features/labels-we-love/">Labels We Love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148243 menu-item-category-25642"><a href="https://www.xlr8r.com/features/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148279 menu-item-category-25645"><a href="https://www.xlr8r.com/features/trainwreck/">Trainwreck</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-196936 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-front-page tag-actress tag-akkord tag-avalon-emerson tag-bezier tag-bibio tag-bicep tag-bill-converse tag-bill-kouligas tag-blackest-ever-black tag-bonobo tag-brian-eno tag-broken-english-club tag-bug-vs-earth tag-caldera tag-calderas-134 tag-call-super tag-carla-del-forno tag-casaway tag-clark tag-codek tag-dark-entries tag-dauwd tag-delusions-of-grandeur tag-differ-ent tag-dj-agony tag-dj-akoza tag-dj-bone tag-dj-boring tag-dj-haus tag-dj-longdick tag-dj-playstation tag-dj-relationship-goals tag-dj-sacred tag-dj-seinfeld tag-dj-semtek tag-dj-swagger tag-dj-windows-xp tag-djjt tag-doomshop-records tag-e-beamz tag-elotomi tag-errorsmith tag-f-ingers tag-fabric tag-forest-swords tag-fort-romeau tag-freerange tag-girls-do-it-better tag-gonasufi tag-guy-andrews tag-helena-hauff tag-henrik-schwarz tag-hype-williams tag-hypnobeat tag-j-tijn tag-jabu-soundcloud tag-jordan-rakei tag-jules-venturini tag-karen-gwyer tag-kelea tag-kevin-mcphee tag-kink tag-kiran-sande tag-l-i-e-s-records tag-lanark-artefax tag-lapalux tag-lee-gamble tag-lena-platonos tag-lil-kaine tag-m-e-s-h tag-machinedrum tag-matt-black tag-mc-holocaust tag-minor-science tag-mista-frost tag-mount-kimbie tag-n1l tag-naaahhh tag-nathan-fake tag-ninja-tune tag-nxxxxxs tag-occvlt tag-oneohtrix-point-never tag-pan tag-pan-daijing tag-patrick-cowley tag-patten tag-phillip-lauer tag-rami-b tag-reef tag-reerange tag-regis tag-ron-basejam tag-ron-morelli tag-rroxymore tag-second-storey tag-session-victim tag-severed-heads tag-son-of-sound tag-special-request tag-still tag-telephones tag-textasy tag-the-hacker tag-thundercat tag-toby-tobias tag-tony-humphries tag-tr-one tag-tuff-city-kids tag-tzusing tag-umfang tag-visionist tag-warp tag-west-norwood-cassette-library tag-yawil tag-zomby" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/12/xlr8rs-best-of-2017-labels/" rel="bookmark" title="XLR8R's Best of 2017: Labels">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/12/X_EOY_best-labels_-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="X_EOY_best labels_" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/12/xlr8rs-best-of-2017-labels/" title="XLR8R&#039;s Best of 2017: Labels">XLR8R's Best of 2017: Labels</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-12-21T17:20:49+00:00" itemprop="datePublished" content="2017-12-21T17:20:49+00:00">December 21, 2017</time>
		<meta itemprop="dateModified" content="2017-12-21T19:12:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-196326 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-front-page tag-17-steps tag-ag-rojas tag-alexandra tag-autechre tag-awb tag-basic-channel tag-ben-klock tag-binh tag-blawan tag-bwana tag-chad-thiessen tag-deepchord tag-delpahine tag-dj-emma tag-dj-red-greg tag-doublet tag-dusky tag-equinoxx tag-etapp-kyle tag-floating-points tag-fluxion tag-gene-on-earth tag-giuseppe-tuccillo tag-hainbach tag-hymns tag-janus-rasmussen tag-jd-twitch tag-kaitlyn-aurelia-smith tag-kamasi-washington tag-kasst tag-keita-sano tag-kiasmos tag-klasse-wrecks tag-klockworks tag-latency-recordings tag-lee-gamble tag-limousine-dream tag-luca-lozano tag-mark-ernestus tag-meditation-tunnel tag-melliflow tag-melodies-international tag-melody-as-truth tag-mori-ra tag-mr-ho tag-neo-image tag-nitelist-music tag-olafur-arnalds tag-optimo-trax tag-paragram-records tag-pvnv tag-robert-aiki-aubrey-lowe tag-s-a-m tag-salt-mines tag-shlomo tag-suzanne-kraft tag-taapion-records tag-the-rapture tag-tomoki-tamura tag-trevino tag-tuff-city-kids tag-uiq tag-vera" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/12/xlr8rs-best-of-2017-tracks/" rel="bookmark" title="XLR8R's Best of 2017: Tracks">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/12/X_EOY_best-tracks_.jpg-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="X_EOY_best tracks_.jpg" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/12/xlr8rs-best-of-2017-tracks/" title="XLR8R&#039;s Best of 2017: Tracks">XLR8R's Best of 2017: Tracks</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-12-20T17:01:31+00:00" itemprop="datePublished" content="2017-12-20T17:01:31+00:00">December 20, 2017</time>
		<meta itemprop="dateModified" content="2017-12-20T17:31:52+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-196929 type-post status-publish format-standard has-post-thumbnail hentry category-best-of category-features category-front-page category-gear tag-anamorph tag-bastl-instruments tag-digitakt tag-elektron tag-eventide tag-expert-sleep tag-expressive-e tag-intellijel tag-make-noise tag-native-instruments tag-novation tag-roland tag-synthesis-technology tag-tr-08 tag-tr-09" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/12/xlr8rs-best-of-2017-gear/" rel="bookmark" title="XLR8R's Best of 2017: Gear">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/12/X_EOY_GEAR_-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="X_EOY_GEAR_" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/12/xlr8rs-best-of-2017-gear/" title="XLR8R&#039;s Best of 2017: Gear">XLR8R's Best of 2017: Gear</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/evan-shamoon/" title="Posts by Evan Shamoon" rel="author">Evan Shamoon</a></strong>
				<time class="time" datetime="2017-12-18T13:57:53+00:00" itemprop="datePublished" content="2017-12-18T13:57:53+00:00">December 18, 2017</time>
		<meta itemprop="dateModified" content="2017-12-18T14:13:26+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-204006 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-antoine-de-schuyter tag-boards-of-canada tag-clap-clap tag-cosmic-compositions tag-gilles-peterson tag-hiele tag-kassett tag-le-motel tag-les-garages-numeriques tag-ltgl tag-massive-attack tag-romeo-elvis tag-shungu tag-sky-h1 tag-soundcloud tag-ssaliva tag-tar tag-title tag-veence-hanao tag-waystation-compilation-sequence-i tag-yellowstraps" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/get-familiar-le-motel/" rel="bookmark" title="Get Familiar: Le Motel">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-28-at-13.59.14-1-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-28 at 13.59.14" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/get-familiar-le-motel/" title="Get Familiar: Le Motel">Get Familiar: Le Motel</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-03-29T18:49:16+00:00" itemprop="datePublished" content="2018-03-29T18:49:16+00:00">5 days ago</time>
		<meta itemprop="dateModified" content="2018-03-29T19:28:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-201291 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-a-tribe-called-quest tag-ava-luna tag-black-thoughts-of-the-roots tag-botany tag-de-la-soul tag-donald-trump tag-felicia-douglass tag-lojii tag-lushlife tag-milo tag-open-mike-eagle tag-raj-haldar tag-spencer-stephenson tag-the-skull-eclipses" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/get-familiar-the-skull-eclipses/" rel="bookmark" title="Get Familiar: The Skull Eclipses">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/IMG_2377_preview-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IMG_2377_preview" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/get-familiar-the-skull-eclipses/" title="Get Familiar: The Skull Eclipses">Get Familiar: The Skull Eclipses</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-03-08T06:46:51+00:00" itemprop="datePublished" content="2018-03-08T06:46:51+00:00">4 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-08T09:28:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-193581 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-get-familiar tag-actress tag-armand-jakobsson tag-birds-of-sweden tag-bob-geldof tag-burial tag-clek-clek-boom tag-deep-sea-frequency tag-e-beamz tag-grant tag-iannis-xenakis tag-jimmy-asquith tag-legowelt tag-lobster-fury tag-lobster-theremin tag-luca-lozano tag-mall-grab tag-meda-fury tag-mtv tag-natural-sciences tag-nick-williams tag-omar-s tag-orla tag-pantha-du-prince tag-rimbaudian tag-ross-from-friends tag-santiago-salazar tag-shall-not-fade tag-special-request tag-theo-parrish" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/10/get-familiar-dj-seinfeld/" rel="bookmark" title="Get Familiar: DJ Seinfeld">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-25-at-12.32.59-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2017-10-25 at 12.32.59" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/10/get-familiar-dj-seinfeld/" title="Get Familiar: DJ Seinfeld">Get Familiar: DJ Seinfeld</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/ben-murphy/" title="Posts by Ben Murphy" rel="author">Ben Murphy</a></strong>
				<time class="time" datetime="2017-10-26T04:51:43+00:00" itemprop="datePublished" content="2017-10-26T04:51:43+00:00">October 26, 2017</time>
		<meta itemprop="dateModified" content="2017-10-26T10:14:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-203637 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-alix-perez tag-alpha-pup tag-courteous-family tag-daddy-kev tag-daedelus tag-dibiase tag-eprom tag-flying-lotus tag-garageband tag-kiefer-shackelford tag-logic-express tag-lorn tag-low-end-theory tag-ras-g tag-young-peoples-symphony-orchestra" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/bubblin-up-woolymammoth/" rel="bookmark" title="Bubblin' Up: Woolymammoth">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-22-at-13.48.04-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-22 at 13.48.04" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/bubblin-up-woolymammoth/" title="Bubblin&#039; Up: Woolymammoth">Bubblin' Up: Woolymammoth</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-03-28T08:50:50+00:00" itemprop="datePublished" content="2018-03-28T08:50:50+00:00">6 days ago</time>
		<meta itemprop="dateModified" content="2018-03-28T12:01:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-202516 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-93-feet-east tag-cezar tag-club-midi tag-cosmjn tag-crihan tag-east-end-dubs tag-eastenderz tag-erik-morillo tag-lizz tag-music-is-art tag-petre-inspirescu tag-priku tag-raresh tag-rhadoo tag-ricardo-villalobos tag-sepp tag-sunrise tag-sunwaves tag-swedish-house-mafia tag-tc-studio tag-zezeed" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/bubblin-up-lizz/" rel="bookmark" title="Bubblin' Up: Lizz">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-14-at-11.19.23-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-14 at 11.19.23" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/bubblin-up-lizz/" title="Bubblin&#039; Up: Lizz">Bubblin' Up: Lizz</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-03-14T05:11:59+00:00" itemprop="datePublished" content="2018-03-14T05:11:59+00:00">3 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-14T05:15:26+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-200724 type-post status-publish format-standard has-post-thumbnail hentry category-bubblin-up category-features category-front-page tag-barry-white tag-bonobo tag-khruangbin tag-late-night-tales tag-robert-ellis tag-yppah" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/02/bubblin-up-khruangbin/" rel="bookmark" title="Bubblin' Up: Khruangbin">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/Khruangbin_byMaryKang3-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Khruangbin_byMaryKang3 2" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/02/bubblin-up-khruangbin/" title="Bubblin&#039; Up: Khruangbin">Bubblin' Up: Khruangbin</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-02-14T11:13:18+00:00" itemprop="datePublished" content="2018-02-14T11:13:18+00:00">2 months ago</time>
		<meta itemprop="dateModified" content="2018-02-14T14:17:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-202018 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-electric-deluxe tag-gary-numan tag-interpol tag-jeff-derringer tag-perc-trax tag-smartbar tag-soma" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/real-talk-jeff-derringer/" rel="bookmark" title="Real Talk: Jeff Derringer">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/Derringer_Press_2017-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Derringer_Press_2017" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/real-talk-jeff-derringer/" title="Real Talk: Jeff Derringer">Real Talk: Jeff Derringer</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-03-01T10:56:33+00:00" itemprop="datePublished" content="2018-03-01T10:56:33+00:00">1 month ago</time>
		<meta itemprop="dateModified" content="2018-03-01T15:08:24+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-198731 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-adrian-sherwood tag-cabaret-voltaire tag-clock-dva tag-cubase tag-daniel-miller tag-depeche-mode tag-derrick-may tag-dj-sprinkles tag-duran-duran tag-einsturzende-neubauten tag-guerrilla tag-mark-fell tag-nervous tag-soft-cell tag-strictly-rhythm tag-test-department tag-throbbing-gristle tag-trevor-wishart tag-ultravox tag-visage tag-warp" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/01/real-talk-mark-fell/" rel="bookmark" title="Real Talk: Mark Fell">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-15-at-22.16.32-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-01-15 at 22.16.32" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/01/real-talk-mark-fell/" title="Real Talk: Mark Fell">Real Talk: Mark Fell</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-01-24T11:38:01+00:00" itemprop="datePublished" content="2018-01-24T11:38:01+00:00">January 24, 2018</time>
		<meta itemprop="dateModified" content="2018-01-31T16:42:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-193593 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-real-talk tag-anja-schneider tag-mobilee tag-pan-pot tag-ralf-kollmann tag-sebo-k tag-sous-music" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/11/real-talk-anja-schneider/" rel="bookmark" title="Real Talk: Anja Schneider">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-25-at-23.28.19-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2017-10-25 at 23.28.19" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/11/real-talk-anja-schneider/" title="Real Talk: Anja Schneider">Real Talk: Anja Schneider</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2017-11-01T03:25:18+00:00" itemprop="datePublished" content="2017-11-01T03:25:18+00:00">November 1, 2017</time>
		<meta itemprop="dateModified" content="2017-11-01T09:56:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-139901 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-2-bit-crew tag-2-bit-recordings tag-arhus tag-bastian-dj tag-c-k tag-central tag-denmark tag-dj-sports tag-forte tag-golem-distribution tag-help-recordings tag-kasper-skov tag-manmade-deejay tag-no-hands tag-nord-records tag-optic tag-plo-man tag-roussakis tag-safe-distribution tag-variete" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/07/labels-we-love-regelbau/" rel="bookmark" title="Labels We Love: Regelbau">
			<img width="280" height="117" src="https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="13467667_10154206615854299_975528264_o" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-300x125.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-1024x427.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/06/13467667_10154206615854299_975528264_o-360x150.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/07/labels-we-love-regelbau/" title="Labels We Love: Regelbau">Labels We Love: Regelbau</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/philip-kearney/" title="Posts by Philip Kearney" rel="author">Philip Kearney</a></strong>
				<time class="time" datetime="2016-07-06T08:00:42+00:00" itemprop="datePublished" content="2016-07-06T08:00:42+00:00">July 6, 2016</time>
		<meta itemprop="dateModified" content="2016-08-21T14:39:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-133610 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-ahnnu tag-brainfeeder tag-cakedog tag-deantoni-par tag-diva tag-dntel tag-dublab tag-durlin-lurt tag-flying-lotus tag-jesse-moretti tag-julia-holter tag-knxwledge tag-leaving-records tag-matthewdavid tag-matthewdavid-mindflight tag-mndsgn tag-plug-research tag-ras-g tag-stones-throw-records tag-stones-throwleaving tag-sun-araw" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/05/labels-we-love-leaving-records/" rel="bookmark" title="Labels We Love: Leaving Records">
			<img width="280" height="147" src="https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Leaving_FB" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-300x157.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-1024x536.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/05/Leaving_FB-360x188.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/05/labels-we-love-leaving-records/" title="Labels We Love: Leaving Records">Labels We Love: Leaving Records</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/cameron-holbrook/" title="Posts by Cameron Holbrook" rel="author">Cameron Holbrook</a></strong>
				<time class="time" datetime="2016-05-19T11:08:54+00:00" itemprop="datePublished" content="2016-05-19T11:08:54+00:00">May 19, 2016</time>
		<meta itemprop="dateModified" content="2016-08-18T13:22:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-128668 type-post status-publish format-standard has-post-thumbnail hentry category-features category-labels-we-love tag-adjustment-bureau tag-alejandro-vivanco tag-anton-kubikov tag-berlin tag-blue tag-commercial tag-decks tag-heisenberg tag-little-hado tag-london tag-methamphetamine tag-nightclub tag-patrice-meiner tag-romania tag-sammy-dee tag-st-petersburg tag-thomas-melchior tag-villalobos tag-wood tag-zurich" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2016/04/labels-we-love-heisenberg/" rel="bookmark" title="Labels We Love: Heisenberg">
			<img width="280" height="117" src="https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="heisenberg_" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-300x125.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-1024x427.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/04/heisenberg_-360x150.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2016/04/labels-we-love-heisenberg/" title="Labels We Love: Heisenberg">Labels We Love: Heisenberg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-04-14T11:40:04+00:00" itemprop="datePublished" content="2016-04-14T11:40:04+00:00">April 14, 2016</time>
		<meta itemprop="dateModified" content="2017-06-25T10:44:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-182157 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-interview tag-camille-blake tag-exit-festival tag-no-sleep tag-paula-temple tag-rebekah" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/07/interview-rebekah-paula-temple-on-their-new-live-hybrid-set/" rel="bookmark" title="Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Rebekah-Paula-Temple-©-Camille-Blake-3-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Rebekah - Paula Temple © Camille Blake-3" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/07/interview-rebekah-paula-temple-on-their-new-live-hybrid-set/" title="Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set">Interview: Rebekah &#038; Paula Temple on their New Live Hybrid Set</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/sam-sciarra/" title="Posts by Sam Sciarra" rel="author">Sam Sciarra</a></strong>
				<time class="time" datetime="2017-07-06T11:51:06+00:00" itemprop="datePublished" content="2017-07-06T11:51:06+00:00">July 6, 2017</time>
		<meta itemprop="dateModified" content="2017-07-07T16:40:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-133971 type-post status-publish format-standard has-post-thumbnail hentry category-interview category-news tag-ableton tag-alice-miller tag-ambassadeurs tag-blue-hawaii tag-ceu tag-cut-copy tag-david-august tag-download tag-fort-romeau tag-jeffrey-brodsky tag-kauf tag-kcrw tag-man-power tag-moon tag-permanent-vacation tag-polica tag-prototype tag-regrowth tag-the-big-pink tag-thomaas-banks tag-through-the-yard tag-valida" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/news/2016/05/interview-the-regrowth-and-rise-of-kauf/" rel="bookmark" title="Interview: The Regrowth and Rise of Kauf">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/05/unspecified-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Photo by: Daniel Trese" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/news/2016/05/interview-the-regrowth-and-rise-of-kauf/" title="Interview: The Regrowth and Rise of Kauf">Interview: The Regrowth and Rise of Kauf</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/cameron-holbrook/" title="Posts by Cameron Holbrook" rel="author">Cameron Holbrook</a></strong>
				<time class="time" datetime="2016-05-18T10:58:42+00:00" itemprop="datePublished" content="2016-05-18T10:58:42+00:00">May 18, 2016</time>
		<meta itemprop="dateModified" content="2016-08-24T13:36:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-131104 type-post status-publish format-gallery has-post-thumbnail hentry category-interview category-news category-top-post tag-carl-cox tag-christopher-lawrence tag-dancefloor-thunderstorm tag-dj-mars tag-dune-rave tag-early-rave-scene tag-edc tag-edm tag-electric-daisy-carnival tag-getty-images tag-insomniac tag-la-coliseum tag-los-angeles tag-michael-tullberg tag-paul-oakenfold tag-rave-culture tag-sandra-collins tag-southern-california tag-viper-room post_format-post-format-gallery" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/news/2016/05/interview-dancefloor-thunderstorms-michael-tullberg/" rel="bookmark" title="Interview: Dancefloor Thunderstorm's Michael Tullberg">
			<img width="229" height="150" src="https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="MTullberg_VIPR008" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008.jpg 1200w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-300x197.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-1024x671.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2016/05/MTullberg_VIPR008-360x236.jpg 360w" sizes="(max-width: 229px) 100vw, 229px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/news/2016/05/interview-dancefloor-thunderstorms-michael-tullberg/" title="Interview: Dancefloor Thunderstorm&#039;s Michael Tullberg">Interview: Dancefloor Thunderstorm's Michael Tullberg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2016-05-09T12:30:45+00:00" itemprop="datePublished" content="2016-05-09T12:30:45+00:00">May 9, 2016</time>
		<meta itemprop="dateModified" content="2016-08-18T13:24:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-106071 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck tag-adana-twins tag-agoria tag-anja-schneider tag-belasco-theater tag-blondish tag-chrysalism tag-desert-hearts tag-f-communications tag-house tag-huntergame tag-laurent-garnier tag-minimal-effort tag-mobilee tag-olivier-mateu tag-ralf-kollmann tag-rodriguz-jr tag-the-youngsters tag-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2015/10/trainwreck-rodriguez-jr/" rel="bookmark" title="Trainwreck: Rodriguez Jr.">
			<img width="280" height="128" src="https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Rodriguez Jr. live copy" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1.jpg 1098w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-300x137.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-1024x467.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2015/10/Rodriguez-Jr.-live-copy1-360x164.jpg 360w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2015/10/trainwreck-rodriguez-jr/" title="Trainwreck: Rodriguez Jr.">Trainwreck: Rodriguez Jr.</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/bruce-tantum/" title="Posts by Bruce Tantum" rel="author">Bruce Tantum</a></strong>
				<time class="time" datetime="2015-10-28T16:51:03+00:00" itemprop="datePublished" content="2015-10-28T16:51:03+00:00">October 28, 2015</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-96027 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck tag-cocaine tag-layo-bushwacka tag-mr-c tag-richard-west tag-shamen tag-superfreq tag-the-end tag-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2015/07/trainwreck-mr-c-2/" rel="bookmark" title="Trainwreck: Mr. C">
			<img width="280" height="133" src="https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="trainwreck mr. c" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c.png 1200w, https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c-300x143.png 300w, https://www.xlr8r.com/wp-content/uploads/2015/07/trainwreck_mr_c-1024x486.png 1024w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2015/07/trainwreck-mr-c-2/" title="Trainwreck: Mr. C">Trainwreck: Mr. C</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/bruce-tantum/" title="Posts by Bruce Tantum" rel="author">Bruce Tantum</a></strong>
				<time class="time" datetime="2015-07-19T03:00:30+00:00" itemprop="datePublished" content="2015-07-19T03:00:30+00:00">July 19, 2015</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-62212 type-post status-publish format-standard has-post-thumbnail hentry category-features category-trainwreck" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2014/07/trainwreck-dj-slugo-recounts-the-time-he-found-himself-in-the-middle-of-a-hotel-room-brawl/" rel="bookmark" title="Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="trainwreck_slugo_072914" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-280x150.jpg 280w, https://www.xlr8r.com/wp-content/uploads/files/features/frontpage_images/trainwreck_slugo_072914-530x285.jpg 530w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2014/07/trainwreck-dj-slugo-recounts-the-time-he-found-himself-in-the-middle-of-a-hotel-room-brawl/" title="Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl">Trainwreck: DJ Slugo Recounts the Time He Found Himself in the Middle of a Hotel Room Brawl</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/steve-kerr/" title="Posts by Steve Kerr" rel="author">Steve Kerr</a></strong>
				<time class="time" datetime="2014-07-29T08:00:00+00:00" itemprop="datePublished" content="2014-07-29T08:00:00+00:00">July 29, 2014</time>
		<meta itemprop="dateModified" content="2016-08-24T13:35:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147302 menu-item-category-25637"><a href="https://www.xlr8r.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97901 menu-item-category-8"><a href="https://www.xlr8r.com/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83580 menu-item-category-5"><a href="https://www.xlr8r.com/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579 menu-item-category-3"><a href="https://www.xlr8r.com/mp3/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83573 menu-item-category-1"><a href="https://www.xlr8r.com/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83575 menu-item-mega-parent menu-item-category-10"><a href="https://www.xlr8r.com/gear/">Gear</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148249 menu-item-category-25646"><a href="https://www.xlr8r.com/gear/in-the-studio/">In the Studio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 menu-item-category-25639"><a href="https://www.xlr8r.com/gear/artist-tips/">Artist Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148250 menu-item-category-25647"><a href="https://www.xlr8r.com/gear/studio-essentials/">Studio Essentials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148248 menu-item-category-25655"><a href="https://www.xlr8r.com/gear/ask-the-experts/">Ask The Experts</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-202519 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-gear category-in-the-studio tag-born-free-records tag-dongfang-bubai tag-josh-wink tag-jtc tag-mowax tag-nguzunguzu tag-portishead tag-public-possession tag-ron-morelli tag-tzusing" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/in-the-studio-tzusing/" rel="bookmark" title="In the Studio: Tzusing">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-15-at-10.35.46-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-15 at 10.35.46" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/in-the-studio-tzusing/" title="In the Studio: Tzusing">In the Studio: Tzusing</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/william-ralston/" title="Posts by William Ralston" rel="author">William Ralston</a></strong>
				<time class="time" datetime="2018-03-15T16:39:06+00:00" itemprop="datePublished" content="2018-03-15T16:39:06+00:00">3 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-15T17:26:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-200315 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-gear category-in-the-studio tag-32680 tag-ableton tag-ambient tag-drone tag-errorsmith tag-experimental-2 tag-gajek tag-infinite-greyscale tag-monkeytown-records tag-native-instruments tag-new-composer-collective tag-restless-shapes" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/02/in-the-studio-gajek/" rel="bookmark" title="In the Studio: Gajek">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-14.22.45-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-02-08 at 14.22.45" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/02/in-the-studio-gajek/" title="In the Studio: Gajek">In the Studio: Gajek</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-02-08T15:35:46+00:00" itemprop="datePublished" content="2018-02-08T15:35:46+00:00">2 months ago</time>
		<meta itemprop="dateModified" content="2018-02-09T09:21:15+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-194364 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-in-the-studio tag-ableton tag-berghain tag-daniel-avery tag-dystopian tag-heleen-blanken tag-klockworks tag-recondite tag-robert-henke tag-rodhad tag-venice tag-vril" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/11/in-the-studio-rodhad/" rel="bookmark" title="In The Studio: Rødhåd">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-09-at-11.01.47-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2017-11-09 at 11.01.47" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/11/in-the-studio-rodhad/" title="In The Studio: Rødhåd">In The Studio: Rødhåd</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/anton-lang/" title="Posts by Anton Lang" rel="author">Anton Lang</a></strong>
				<time class="time" datetime="2017-11-09T08:01:46+00:00" itemprop="datePublished" content="2017-11-09T08:01:46+00:00">November 9, 2017</time>
		<meta itemprop="dateModified" content="2017-11-09T09:23:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-203257 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page category-gear tag-100-hz tag-cecilio tag-cecilo tag-dj-tree tag-laurine tag-primary-perception tag-s-moreira tag-santi-uribe tag-saverio-celestri tag-slow-life tag-tim-jackiw" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/artist-tips-slow-life/" rel="bookmark" title="Artist Tips: Slow Life">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-19-at-9.44.33-PM-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-19 at 9.44.33 PM" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/artist-tips-slow-life/" title="Artist Tips: Slow Life">Artist Tips: Slow Life</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-03-19T21:34:59+00:00" itemprop="datePublished" content="2018-03-19T21:34:59+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-20T07:22:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-200961 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page category-gear tag-ableton tag-alex-powell tag-compression tag-daw tag-eq tag-fabfilter-pro-q tag-label-worx tag-logic-x tag-mastering tag-matt-abbott tag-mindek tag-mixing tag-uad-shadow-hills tag-vst tag-yoshitoshi" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/artist-tips-matt-abbott-and-alex-powell/" rel="bookmark" title="Artist Tips: Matt Abbott and Alex Powell">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/MINDEK-PRESS-SHOT-11-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="MINDEK PRESS SHOT 11" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/artist-tips-matt-abbott-and-alex-powell/" title="Artist Tips: Matt Abbott and Alex Powell">Artist Tips: Matt Abbott and Alex Powell</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-03-05T15:23:19+00:00" itemprop="datePublished" content="2018-03-05T15:23:19+00:00">4 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-05T15:27:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-197788 type-post status-publish format-standard has-post-thumbnail hentry category-artist-tips category-features category-front-page category-gear tag-100-pure tag-ableton tag-adam-beyer tag-chris-carrier tag-darius-syrossian tag-deep-house tag-dixon tag-dj-wld tag-freerange-recordings tag-hans-bouffmyhre tag-hardwax tag-izotope tag-jaffa-surfa tag-jay-lumen tag-josh-wink tag-leftroom tag-liebedetail tag-native-instruments tag-off-recordings tag-ovum tag-production-tips tag-richie-hawtin tag-sleaze tag-studio-tips tag-sven-vath tag-tech-house tag-techno" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/01/artist-tips-andre-crom/" rel="bookmark" title="Artist Tips: Andre Crom">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/01/40-AndreCrom-by-HansSchnier-outdoor-20170930-1024x683-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="40-AndreCrom-by-HansSchnier-outdoor-20170930-1024x683" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/01/artist-tips-andre-crom/" title="Artist Tips: Andre Crom">Artist Tips: Andre Crom</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-01-10T12:56:28+00:00" itemprop="datePublished" content="2018-01-10T12:56:28+00:00">January 10, 2018</time>
		<meta itemprop="dateModified" content="2018-01-10T12:59:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-203613 type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page category-gear category-studio-essentials tag-depeche-mode tag-dj-afrojaws tag-hivern-discs tag-jd-emmanuel tag-john-talabot tag-la-pacifique-records tag-lawrence-le-doux tag-mc-illreme tag-soft-cell tag-unknown-references tag-vlek" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/studio-essentials-lawrence-le-doux/" rel="bookmark" title="Studio Essentials: Lawrence Le Doux">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-23-at-09.37.39-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-23 at 09.37.39" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/studio-essentials-lawrence-le-doux/" title="Studio Essentials: Lawrence Le Doux">Studio Essentials: Lawrence Le Doux</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-03-23T10:05:33+00:00" itemprop="datePublished" content="2018-03-23T10:05:33+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-29T18:38:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-202543 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-gear category-studio-essentials tag-bahnsteig-23 tag-cocktail-damore tag-daneclose tag-dave-smith tag-die-orangen tag-disrute tag-dreems tag-kris-baha tag-piska-power tag-power-station-records tag-synth tag-wave tag-zest" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/gear/2018/03/studio-essentials-kris-baha/" rel="bookmark" title="Studio Essentials: Kris Baha">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-17-at-13.47.42-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-17 at 13.47.42" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/gear/2018/03/studio-essentials-kris-baha/" title="Studio Essentials: Kris Baha">Studio Essentials: Kris Baha</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/guest-writer/" title="Posts by Guest Writer" rel="author">Guest Writer</a></strong>
				<time class="time" datetime="2018-03-19T03:48:06+00:00" itemprop="datePublished" content="2018-03-19T03:48:06+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-19T04:01:45+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175820 type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-studio-essentials tag-abdulla-rashim tag-analog-rytm tag-body-sculptures tag-daniel-araya tag-edp-wasp tag-ipad tag-jealous-god tag-loke-rahbek tag-northern-electronics tag-orgon-energiser tag-posh-isolation tag-puce-mary tag-san-pedro-labs tag-semantica-records tag-the-empire-line tag-ttsh tag-varg tag-wasp" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-varg/" rel="bookmark" title="Studio Essentials: Varg">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-13.42.13-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2017-07-07 at 13.42.13" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/front-page/2017/07/studio-essentials-varg/" title="Studio Essentials: Varg">Studio Essentials: Varg</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-07-07T04:42:54+00:00" itemprop="datePublished" content="2017-07-07T04:42:54+00:00">July 7, 2017</time>
		<meta itemprop="dateModified" content="2017-07-07T04:58:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-203536 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-features category-front-page tag-achim-szepanski tag-anne-james-chaton tag-ask-the-experts tag-berghain tag-daniel-libeskind tag-ilpo tag-mika-vainio tag-mille-plateaux tag-noton tag-pan-sonic" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/03/ask-the-experts-alva-noto/" rel="bookmark" title="Ask the Experts: Alva Noto">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-22-at-09.21.29-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen Shot 2018-03-22 at 09.21.29" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/03/ask-the-experts-alva-noto/" title="Ask the Experts: Alva Noto">Ask the Experts: Alva Noto</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-03-22T09:25:31+00:00" itemprop="datePublished" content="2018-03-22T09:25:31+00:00">2 weeks ago</time>
		<meta itemprop="dateModified" content="2018-03-23T09:27:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-199561 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-features category-front-page tag-a-word-of-science tag-acid-mondays tag-akai tag-bon-voyage tag-cervantes-ballroom tag-illa-j tag-quincy-jones tag-rs-records tag-special-request tag-warp" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2018/02/ask-the-experts-nightmares-on-wax/" rel="bookmark" title="Ask The Experts: Nightmares on Wax">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2018/02/Untitled-1.jpg-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Untitled-1.jpg" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2018/02/ask-the-experts-nightmares-on-wax/" title="Ask The Experts: Nightmares on Wax">Ask The Experts: Nightmares on Wax</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-02-07T11:33:43+00:00" itemprop="datePublished" content="2018-02-07T11:33:43+00:00">2 months ago</time>
		<meta itemprop="dateModified" content="2018-02-14T14:12:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-196986 type-post status-publish format-standard has-post-thumbnail hentry category-ask-the-experts category-features category-front-page tag-ben-lukas-boysen tag-bloodgroup tag-bonobo tag-dauwd tag-erased-tapes tag-janus-rasmussen tag-kiasmos tag-lubomyr-melnyk tag-olafur-arnalds tag-rival-consoles tag-stimming tag-tale-of-us tag-watergate" role="article">
		<figure class="post-gallery">
		<a href="https://www.xlr8r.com/features/2017/12/ask-the-experts-kiasmos/" rel="bookmark" title="Ask the Experts: Kiasmos">
			<img width="280" height="150" src="https://www.xlr8r.com/wp-content/uploads/2017/12/Screen-Shot-2017-09-19-at-17.05.44-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Screen-Shot-2017-09-19-at-17.05.44" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.xlr8r.com/features/2017/12/ask-the-experts-kiasmos/" title="Ask the Experts: Kiasmos">Ask the Experts: Kiasmos</a></h6>	</header>
		<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2017-12-18T07:27:59+00:00" itemprop="datePublished" content="2017-12-18T07:27:59+00:00">December 18, 2017</time>
		<meta itemprop="dateModified" content="2018-02-14T14:16:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88575 menu-item-category-9"><a href="https://www.xlr8r.com/events/">Events</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169692"><a href="http://bit.ly/2zntwdz"><i class="fa fa-ticket"></i>TICKETS EU</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96103"><a href="https://www.xlr8r.com/events/all/add">SUBMIT EVENT</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</div>
</header>
<!-- End Header -->
		
		<aside class="post pageskin">
			<div class="post-content">
				<!-- /1034130/XL_Header_Leaderboard -->
<div id="div-gpt-ad-1426019197550-1" class="bg-ads" style="margin: 0 auto;padding: 0px;text-align: center">

</div>			</div>
		</aside>
		
			
		<div role="main" class="">
<div id="infinite-article" data-infinite="on" class="on">
			<!-- style1 -->
<div class="row post-detail-row top-padding-2x" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">
	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-204362 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-relapse-records tag-sub-pop tag-the-album-leaf tag-the-endless tag-tiger-style" id="post-204362" role="article" data-id="204362" data-url="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/">
	  	<header class="post-title style1 entry-header">
	  		<span class="cat-wrapper category-link-2"><a href="https://www.xlr8r.com/news/" class="single_category_title category-link-2" title="News">News</a></span>	  		<h1 class="entry-title" itemprop="name headline">The Album Leaf Delivers <i>The Endless</i> Movie Score</h1>	  		<h4 class="sub-title" itemprop="name headline">'The Endless' will be released digitally on April 13 with a vinyl release to follow this summer. </h4>	  			<aside class="post-bottom-meta">
			
					<strong rel="author" itemprop="author"><a href="https://www.xlr8r.com/author/xlr8r-admin/" title="Posts by XLR8R Staff" rel="author">XLR8R Staff</a></strong>
				<time class="time" datetime="2018-04-02T16:16:00+00:00" itemprop="datePublished" content="2018-04-02T16:16:00+00:00">18 hours ago</time>
		<meta itemprop="dateModified" content="2018-04-02T16:18:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="XLR8R">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.xlr8r.com/wp-content/uploads/2016/08/border_logo_100h.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>6</span>
						<span class="comment">
			<a href="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/#respond" title="The Album Leaf Delivers The Endless Movie Score">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
		  	</header>
	  		  	<figure class="post-gallery">
	  		<img width="770" height="513" src="https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="the-album-leaf" itemprop="image" srcset="https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf-770x513.jpg 770w, https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf-768x511.jpg 768w, https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf-1024x682.jpg 1024w, https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf-360x240.jpg 360w, https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" />
	  			  	</figure>
	  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>6<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=The+Album+Leaf+Delivers+The+Endless+Movie+Score&url=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>6</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/&amp;media=https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				  <div class="post-content-container">
			  							<div class="post-content entry-content cf">
									    	<p><a href="http://thealbumleaf.com/fullsite/">The Album Leaf </a>(a.k.a Jimmy LaValle) has scored <i>The Endless</i>, the upcoming film by Justin Benson and Aaron Moorhead, with whom he last worked on 2014 film <i>Spring</i>.</p>
<p>We're told that <i>The Endless</i> “stars Benson and Moorhead themselves as brothers who return to the creepy cult they escaped years before after they receive a mysterious video.” LaValle brought in collaborators David Lebleu and Matthew Resovich to provide modular synth and violin ambience, respectively. LaValle also collaborated on two songs with vocalist Emily Zuzik, including on a cover of “House of the Rising Sun.”</p>
<p>The Album Leaf has long been as a driving force in the instrumental, ambient, and post-rock worlds. For over twenty years now, LaValle has exercised his creative vision into the realms of film scoring, sound collage, and his singular style of ambient-electronic-rock music on labels from Tiger Style to Sub Pop to Relapse Records. <i>The Endless</i> is his 10th film score since 2010.</p>
<p><strong>Tracklisting</strong></p>
<p>01. The Endless<br />
02. Aaron’s Theme<br />
03. Arrival<br />
04. Going for a Run<br />
05. Justin’s Theme<br />
06. Who’s Ready<br />
07. The Struggle<br />
08. Tricks<br />
09. Bottom of the Lake<br />
10. Who’s The Leader<br />
11. Don’t Stay Here / Gun Nut<br />
12. Back to Camp<br />
13. Your Life Depends on it<br />
14. Dirt House (Feat. Emily Zuzik)<br />
15. Jenny<br />
16. Reunited<br />
17. Burn It<br />
18. Goodbyes<br />
19. I’m Out<br />
20. Two Moons<br />
21. The Third Moon<br />
22. Forgiveness<br />
23. Discovery / Ascension / The Moment<br />
24. Brothers<br />
25. House of the Rising Sun (Feat. Emily Zuzik)</p>
<p><i>The Endless</i> will be released digitally on April 13 with a vinyl release to follow this summer. Meanwhile, you can hear "Brothers," an ominous, atmospheric track, in full below.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/416747370&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p><a href="https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless.jpg" rel="mfp"><img class="aligncenter size-full wp-image-204365" src="https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless.jpg" alt="album-leaf-endless" width="895" height="895" srcset="https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless.jpg 895w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-150x150.jpg 150w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-300x300.jpg 300w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-768x768.jpg 768w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-360x360.jpg 360w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-750x750.jpg 750w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-770x770.jpg 770w, https://www.xlr8r.com/wp-content/uploads/2018/04/album-leaf-endless-370x370.jpg 370w" sizes="(max-width: 895px) 100vw, 895px" /></a></p>
			
			    	<div class="fb-like" style="margin-top:10px; margin-bottom:20px;" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
			    				    	
					</div>
				</div>
			</div>
			<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="https://www.xlr8r.com/tag/relapse-records/" title="" class="tag-link">Relapse Records</a> <a href="https://www.xlr8r.com/tag/sub-pop/" title="" class="tag-link">Sub Pop</a> <a href="https://www.xlr8r.com/tag/the-album-leaf/" title="" class="tag-link">The Album Leaf</a> <a href="https://www.xlr8r.com/tag/the-endless/" title="" class="tag-link">The Endless</a> <a href="https://www.xlr8r.com/tag/tiger-style/" title="" class="tag-link">Tiger Style</a></footer>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=The+Album+Leaf+Delivers+The+Endless+Movie+Score&url=https%3A%2F%2Fwww.xlr8r.com%2Fnews%2F2018%2F04%2Fthe-album-leaf-delivers-the-endless-movie-score%2F&via=XLR8R" class="twitter social "><i class="fa fa-twitter"></i><span>6</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/&amp;media=https://www.xlr8r.com/wp-content/uploads/2018/04/the-album-leaf.jpg&amp;description=The Album Leaf Delivers The Endless Movie Score" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
					</div>
	</aside>
	
		

	  </article>

						
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
			<div id='dcl-hidden-div' style='text-align: center;'>
		<button data-disqus-url="https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/" id='dcl_comment_btn' class="btn btn-primary" style="margin-bottom:20px;margin-top:20px;">Show Comments</button>
		</div>
		
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.xlr8r.com/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/';
		var disqus_identifier = '204362 https://www.xlr8r.com/?p=204362';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'xlr8r';
		var disqus_title = "The Album Leaf Delivers <i>The Endless<\/i> Movie Score";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=204362';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.xlr8r.com\/news\/2018\/04\/the-album-leaf-delivers-the-endless-movie-score\/trackback\/"		};
	/* ]]> */
	</script>
							<script>
	  var wb = window.wb || (window.wb = {});
	  wb.q || (wb.q = []);
	  wb.q.push(['addGrid', {siteId: '361758', id : "wb-ad-grid"}])
	</script>
	<script async src='https://d2szg1g41jt3pq.cloudfront.net/'></script>
	<div class="vw-related-posts clearfix">
		<div id="wb-ad-grid"></div>
	</div>			
		

	</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="text-32" class="widget cf widget_text">			<div class="textwidget"><h4 class="widget-title">Subscribe to our weekly newsletter:<br>THE LOWDOWN</h4>
<!-- MailChimp for WordPress Pro v2.7.5 - https://mc4wp.com/ --><div id="mc4wp-form-1" class="form mc4wp-form mc4wp-form-92356 mc4wp-ajax"><form method="post" role="form"><p>
	<input type="email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
	<input type="submit" value="Subscribe" class="btn btn-full-width" />
</p><span class="mc4wp-ajax-loader" style="display: none;"></span><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1522776945" /><input type="hidden" name="_mc4wp_form_id" value="92356" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="608f05579a" /></form><div class="mc4wp-response"></div></div><!-- / MailChimp for WP Pro Plugin --></div>
		</div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><!-- /1034130/XL_Slot_1  -->
<div id='div-gpt-ad-1426019197550-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426019197550-2'); });
</script>
</div></div>	</div>
</aside></div>
	



	<aside class="xl-footer-ad" id="xl_infinite_204362">
		<!-- /1034130/XL_Footer_LeaderBoard -->
		<div id="footer_infinite">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('footer_infinite'); });
		</script>
		</div>		
	</aside>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="light ">
			  	<div class="row">
			  						    <div class="small-12columns">
				    	<div id="text-5" class="widget cf widget_text">			<div class="textwidget"><div class="row">
<section class="small-12 medium-5 medium-centered columns centered">
<h3 class="widget-title">GET THE LOWDOWN</h3><h5 style="font-weight:200;">
XLR8R delivered weekly to your inbox
</h5>
<!-- MailChimp for WordPress Pro v2.7.5 - https://mc4wp.com/ --><div id="mc4wp-form-2" class="form mc4wp-form mc4wp-form-92356 mc4wp-ajax"><form method="post" role="form"><p>
	<input type="email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
	<input type="submit" value="Subscribe" class="btn btn-full-width" />
</p><span class="mc4wp-ajax-loader" style="display: none;"></span><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1522776945" /><input type="hidden" name="_mc4wp_form_id" value="92356" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="608f05579a" /></form><div class="mc4wp-response"></div></div><!-- / MailChimp for WP Pro Plugin -->
</section>
</div></div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="https://www.xlr8r.com/" class="logolink">
									<img src="https://www.xlr8r.com/wp-content/uploads/2016/08/xlr8r_logo_WHITE_70.png" class="logoimg" alt="XLR8R"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-xl_footer-menu" class="footer-menu"><li id="menu-item-147275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147275"><a href="https://www.xlr8r.com/about/">About</a></li>
<li id="menu-item-147279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147279"><a href="https://www.xlr8r.com/privacy-policy-ticketing/">Privacy Policy (Ticketing)</a></li>
<li id="menu-item-147276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147276"><a href="https://www.xlr8r.com/customer-terms-and-conditions/">Customer Terms and Conditions</a></li>
<li id="menu-item-147277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147277"><a href="https://www.xlr8r.com/feeds/">Feeds</a></li>
<li id="menu-item-147278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147278"><a href="https://www.xlr8r.com/legal/">Legal</a></li>
<li id="menu-item-147280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147280"><a href="https://www.xlr8r.com/selling-tickets/">Selling Tickets</a></li>
</ul></div>	
							<p>© 2017 XLR8R Media Inc. All Rights Reserved </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->

	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 256 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/news/2018/04/the-album-leaf-delivers-the-endless-movie-score/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.xlr8r.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">XLR8R</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/2018\/04\/the-album-leaf-delivers-the-endless-movie-score\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/2018\/04\/the-album-leaf-delivers-the-endless-movie-score\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.xlr8r.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/shortcode.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-util.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-backbone.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-models.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.xlr8r.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.xlr8r.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"bd73bd453a"}},"browser":{"mobile":true,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-views.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-editor.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/media-audiovideo.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_vars = {"ajaxurl":"https:\/\/www.xlr8r.com\/wp-admin\/admin-ajax.php?mc4wp_action=subscribe","ajaxloader":{"enabled":true,"imgurl":"https:\/\/www.xlr8r.com\/wp-content\/plugins\/mailchimp-for-wp-pro\/assets\/img\/ajax-loader.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xlr8r.com/wp-content/plugins/mailchimp-for-wp-pro/assets/js/ajax-forms.min.js?ver=2.7.5'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "link_only";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"80%",
				skin:"black",
				animate:true,
				volume:.8,
				autoplay:false,
				showVolumeLevel:false,
				allowMute: false,
				showTime:true,
				id3:false,
				showRew:false,
				addShadow: false,
				downloadable:true,
				downloadPage:"https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://www.xlr8r.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".link_only").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript">
			(function() {
				function addSubmittedClassToFormContainer(e) {
					var form = e.target.form.parentNode;
					var className = 'mc4wp-form-submitted';
					(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
				}

				function hideHoneypot(h) {
					var n = document.createElement('input');
					n.type = 'hidden';
					n.name = h.name;
					n.style.display = 'none';
					n.value = h.value;
					h.parentNode.replaceChild(n,h);
				}

				var forms = document.querySelectorAll('.mc4wp-form');
				for (var i = 0; i < forms.length; i++) {
					(function(f) {

						// make sure honeypot is hidden
						var h = f.querySelector('input[name="_mc4wp_required_but_not_really"]');
						if(h) {
							hideHoneypot(h);
						}

						// add class on submit
						var b = f.querySelector('[type="submit"], [type="image"]');
						if(b.addEventListener) {
							b.addEventListener('click', addSubmittedClassToFormContainer);
						} else {
							b.attachEvent('click', addSubmittedClassToFormContainer);
						}

					})(forms[i]);
				}
			})();

					</script><script  type="text/javascript">

    var disqus_shortname = "xlr8r";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() };
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'xlr8r';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<!-- WP-FFPC cache generation stats
	generation time: 1.343 seconds
	generaton UNIX timestamp: 1522776945
	generaton date: 2018-04-03T17:35:45+00:00
	generator server: 172.31.46.34 -->

<!-- WP-FFPC cache output stats
	cache engine: memcached
	UNIX timestamp: 1522776969
	date: 2018-04-03T17:36:09+00:00
	from server: 172.31.46.34 -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f167fbcf95","applicationID":"10028312","transactionName":"M1MHMEAHWUNYAEJdWQoZMBZbSV5eXQZOGkYMRg==","queueTime":0,"applicationTime":2,"atts":"HxQERggdSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>